<!DOCTYPE html>
<html>
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8">
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>
			Aasta, mil ajakirjanduslikud piirid nihkuvad tundmatusse
					</title>


			<script type="text/javascript" src="https://g1.nh.ee/misc/pyfe/loader.js" crossorigin="anonymous"></script>
				



	

	
		
<meta property="og:image" content="https://g1.nh.ee/images/pix/520x346/a3cWOK7qoqY/b59285e09ce5a42d8f-88515833.jpg">

<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="360" />
	<meta property="article:section" content="Longread, Artiklid" />
	<meta property="og:title" content="Aasta, mil ajakirjanduslikud piirid nihkuvad tundmatusse">

	
	<meta property="og:url" content="https://www.delfi.ee/a/88463463">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Longread">
	<meta property="og:description" content="Tänavu möödus kolmkümmend aastat mitmest paljutähenduslikust sündmusest: 1989. aasta augustis ühendas inimkett Tallinna Vilniusega ja novembris langes Berliini müür. Kuigi Eesti ajakirjanikud peavad seda aastat ajakirjanduslikus mõttes juba üsna vabaks, sest tsensuur oli seoses perestroikaga tuntavalt lõdvenenud, jääb õhku küsimus, kui julgelt sai hakata piire nihutama.">
<meta property="article:published_time" content="1577790002">



		
	<meta name="description" content="Tänavu möödus kolmkümmend aastat mitmest paljutähenduslikust sündmusest: 1989. aasta augustis ühendas inimkett Tallinna Vilniusega ja novembris langes Berliini müür. Kuigi Eesti ajakirjanikud peavad seda aastat ajakirjanduslikus mõttes juba üsna vabaks, sest tsensuur oli seoses perestroikaga tuntavalt lõdvenenud, jääb õhku küsimus, kui julgelt sai hakata piire nihutama. - DELFI" />


<link rel="image_src" href="https://g1.nh.ee/images/pix/520x346/a3cWOK7qoqY/b59285e09ce5a42d8f-88515833.jpg">

<link rel="canonical" href="https://longread.delfi.ee/artiklid/aasta-mil-ajakirjanduslikud-piirid-nihkuvad-tundmatusse?id=88463463" />


	
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="88463463"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-12-31T13:00:02+0200"/>
<meta name="cXenseParse:recs:category" content="artiklid"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Longread"/>
<meta name="cXenseParse:eks-article-source" content="no_source"/>

	
		<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js"></script>
		<script type="text/javascript">_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});</script>
	

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">	
		<meta name="format-detection" content="telephone=no">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<meta name="Author" CONTENT="Delfi">

<link rel="icon" type="image/x-icon" href="//g1.nh.ee/misc/crs/digi/gfx/longread/i/favicon.ico" />
<link rel="apple-touch-icon" href="//g1.nh.ee/misc/crs/digi/gfx/longread/i/delfi_57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//g1.nh.ee/misc/crs/digi/gfx/longread/i/delfi_72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//g1.nh.ee/misc/crs/digi/gfx/longread/i/delfi_114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//g1.nh.ee/misc/crs/digi/gfx/longread/i/delfi_144.png" />

<link href='//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Roboto:200,300,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--<link href='//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>-->

<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta name="robots" content="noarchive">

<meta property="fb:app_id" content="134130893399791" />

<link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" />

	<script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh_ee,jsh,jp,dw&amp;1574085526"></script>

<script src="//g1.nh.ee/misc/dbrs/loader.php"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
<script src="//g1.nh.ee/scms/?g=afp.js"></script>






<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["longread_artiklid","longread_88463463","longread_article","article_88463463","channel_longread","responsive_channel"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>



<script type="text/javascript">DCHANNEL=69;DLOCALE="et_EE";</script>

<script>
	
	if(!window.Digi){
		Digi = {};
	}
	if(!Digi.Config){
		Digi.Config = {};
	}
	Digi.Config.pcc = {};
	

	Digi.Config.adServer = 'ado.delfi.ee';
			Digi.Config.pcc.publication = 69;
	
    
    Digi.Config.dct = "longread";

	
	Digi.Config.translations = {
	
		'Issue download failed': 'Laadimine ebaõnnestus',
		'Opening...': 'Avamine...'

	
	};
	

</script>
	<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=digi-common.css,longread.css&amp;1574326701">

<script type="text/javascript">
	
	if(!window.Digi){
		Digi = {};
	}
	if(!Digi.Config){
		Digi.Config = {};
	}
	
	Digi.Config.forceLinearReading = true;
	Digi.Config.verticalNavigation = false;
	Digi.Config.commentsPage = true;
</script>

	<script type="text/javascript" src="//g1.nh.ee/scms/?g=digi-libs.js&amp;1574326701"></script>
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=digi-common.js,longread.js&amp;1574326701"></script>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body>
		<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rqWNQi.4t24NLgaoTCcUXfZWZi0e239qGPE.tB7D.f7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="container" class="page-article">
		
<div class="hidden-pcc-embed">
	<div id="digi-sso-embed" data-profile-url="//ekspresskonto.delfi.ee/user.php?r=https%3A%2F%2Flongread.delfi.ee%2Fartiklid%2Faasta-mil-ajakirjanduslikud-piirid-nihkuvad-tundmatusse%3Fid%3D88463463%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfiuudised%2B%2528DELFI%2B%253E%2BK%25C3%25B5ik%2Buudised%2529" data-reurl="https%3A%2F%2Flongread.delfi.ee%2Fartiklid%2Faasta-mil-ajakirjanduslikud-piirid-nihkuvad-tundmatusse%3Fid%3D88463463%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfiuudised%2B%2528DELFI%2B%253E%2BK%25C3%25B5ik%2Buudised%2529"></div>
</div>
<script type="text/javascript" src="//ekspresskonto.delfi.ee/embed.php?s=digi&c=digi-sso-embed&v2"></script>


<div id="topbar"
     class=" logo-theme-white unloaded"
     style="background: #666;">
	<div class="topbar-content">
		<div class="left-buttons">
			<a href="/" class="button back-button" style="display: none;"></a>
			<a href="#" class="button menu-button js-toggle-left-menu" style="display: none;"><span class="lines"></span><span class="button-label">MENÜÜ</span></a>
		</div>

		<div class="logo-wrapper logo-wy2019 logo-wm12">
			<a href="//www.delfi.ee" class="hide-in-offline logo logo-delfi">
				<span class="logo-image"></span>
			</a>
			<a href="/arhiiv/" class="offline-only logo logo-delfi">
				<span class="logo-image"></span>
			</a>
		</div>

		<div class="right-buttons">
			<a href="#" class="button search-button js-search-open hide-in-offline" style="display: none;"></a>

			
			
					</div>
	</div>

	<div class="search-bar">
		<form action="/otsing/">
			<div class="search-bar-right">
				<input type="submit" class="search-submit" value=""/>
			</div>
			<div class="textbox">
				<input type="text" name="query" value="" placeholder="Otsi artiklit..." autocomplete="off" />
			</div>
		</form>
	</div>
</div>

<div id="topbar-dummy"></div>

<tag id="tag" sid=""></tag>		<div id="content">
			<div id="content-inner">
					
	<style type="text/css">
		@import url('https://fonts.googleapis.com/css?family=Roboto:300,300i,400,600,700,700i|Special+Elite&display=swap&subset=latin-ext');.article-88463463 .publish-date{font-weight:400;font-family:"Special Elite", serif;}.article-88463463 .gradient-bottom-dark{background:-moz-linear-gradient(top,rgba(255,255,255,0) 0%,rgba(255,255,255,0.7) 30%,rgba(255,255,255,0.9) 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(255,255,255,0)),color-stop(30%,rgba(255,255,255,0.7)),color-stop(100%,rgba(255,255,255,0.9)));background:-webkit-linear-gradient(top,rgba(255,255,255,0) 0%,rgba(255,255,255,0.7) 30%,rgba(255,255,255,0.9) 100%);background:-o-linear-gradient(top,rgba(255,255,255,0) 0%,rgba(255,255,255,0.7) 30%,rgba(255,255,255,0.9) 100%);background:-ms-linear-gradient(top,rgba(255,255,255,0) 0%,rgba(255,255,255,0.7) 30%,rgba(255,255,255,0.9) 100%);background:linear-gradient(to bottom,rgba(255,255,255,0) 0%,rgba(255,255,255,0.7) 30%,rgba(255,255,255,0.9) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#00000000',endColorstr='#b3000000',GradientType=0);}.article-88463463 .article-title{font-size:48px;line-height:1;font-weight:400;letter-spacing:0;font-family:"Special Elite", serif;color:#000;}.article-88463463 .author{font-weight:400;font-family:"Special Elite", serif;}.article-88463463 .lead-image-meta-btn{display:none;}.article-88463463 .article-main-content .article-lead{display:block;font-size:26px;font-weight:400;letter-spacing:1px;line-height:36px;text-align:center;font-family:"Roboto", sans-serif;}.article-88463463 .article-body{margin:0px 0px 20px 0px;font-family:"Roboto", sans-serif;font-weight:400;font-size:18px;line-height:32px;}.article-88463463 .article-body p strong{font-weight:600 !important;}.article-88463463 .article-body p a{font-weight:400;color:#000;border-bottom:solid 1px #000;}.article-88463463 .article-body h3{font-family:"Special Elite", serif;font-weight:400;letter-spacing:0;margin-bottom:8px;margin-top:30px;font-size:36px;line-height:1.1;text-align:center;}.article-88463463 .article-body h4{font-family:"Special Elite", serif;font-weight:600;margin:10px 0px 5px 0px;letter-spacing:0;}.article-88463463 .article-body-picture .image-info{background-color:transparent;}.article-88463463 .article-body-picture .image-caption{font-family:"Roboto", sans-serif;font-weight:600;font-size:14px;line-height:18px;margin-left:-8px;}.article-88463463 .article-body-picture .image-author{font-size:11px;line-height:18px;margin-right:-8px;text-transform:uppercase;margin-bottom:-20px;}.article-88463463 .article-body .article-body-sidebar{background-color:transparent;border:#000 solid 1px;border-radius:12px;font-family:"Roboto", sans-serif;font-weight:300;font-size:16px;line-height:28px;padding:6px 20px;}.article-88463463 .sidebar-story,.article-88463463 .sidebar-story h5,.article-88463463 .sidebar-story h6{font-size:16px;line-height:28px;font-weight:300;letter-spacing:0px;}.article-88463463 .sidebar-picture-info{background:transparent;color:#646464;font-family:"Roboto", arial, sans-serif;font-size:14px;font-weight:600;}.article-88463463 .sidebar-title{font-family:"Special Elite" !important;font-weight:400 !important;font-size:24px !important;margin-bottom:2px !important;margin-top:14px;}.article-88463463 .article-body-pullout{font-family:"Special Elite", serif;color:#000;align:center;}.article-88463463 .article-body-picture .image-info{background:#fff;color:#646464;font-family:"Roboto", arial, sans-serif;font-size:14px;font-weight:600;}.article-88463463 .article-body .charstyle1{font-family:"Special Elite", serif;}.article-88463463 .article-body b,.article-88463463 .article-body strong{font-weight:600;}@media screen and (max-width: 770px){.article-88463463 .article-title{font-size:36px;}.article-88463463 .article-main-content .article-lead{font-size:20px;line-height:30px;}.article-88463463 .article-main-content .article-body p{font-size:17px;margin-bottom:10px;}.article-88463463 .article-body-picture{margin-bottom:20px;}}@media screen and (max-width: 480px){.article-88463463 .article-title{font-size:30px;}.article-88463463 .article-body h3{font-size:30px;}}
	</style>

<div data-id="88463463" class="article article-88463463  " itemscope itemtype="https://schema.org/Article">
	

		<meta itemprop="discussionUrl" content="https://longread.delfi.ee/artiklid/aasta-mil-ajakirjanduslikud-piirid-nihkuvad-tundmatusse?id=88463463&amp;com=1"/>
	<meta itemprop="interactionCount" content="UserComments:"/>
	<meta itemprop="datePublished" content='2019-12-31T13:00:02+0200'/>
	<meta itemprop="dateModified" content='2019-12-31T13:00:02+0200'/>

			
		
		
	
	<div class="article-cover light-text article-cover-has-image" >
					<div class="article-cover-image" data-image="https://g1.nh.ee/images/pix/b59285e09ce5a42d8f-88515833.jpg" data-image_small="https://g1.nh.ee/images/pix/900x599/00KPRgt-tUw/b59285e09ce5a42d8f-88515833.jpg" data-image_preview="https://g1.nh.ee/images/pix/225x149/d0Qt9quoLMU/b59285e09ce5a42d8f-88515833.jpg" style=""></div>
		
		
		<div class="info-top">
			<div class="info-top-content">
								<span class="publish-date">31. detsember 2019</span>
			</div>
		</div>

		<div class="info-bottom gradient-bottom-dark">
			<div class="info-bottom-content">
				<div class="authors">
									</div>

				<h1 class="article-title" itemprop="headline">Aasta, mil ajakirjanduslikud piirid nihkuvad tundmatusse</h1>

								<p class="article-lead" itemprop="description">Tänavu möödus kolmkümmend aastat mitmest paljutähenduslikust sündmusest: 1989. aasta augustis ühendas inimkett Tallinna Vilniusega ja novembris langes Berliini müür. Kuigi Eesti ajakirjanikud peavad seda aastat ajakirjanduslikus mõttes juba üsna vabaks, sest tsensuur oli seoses perestroikaga tuntavalt lõdvenenud, jääb õhku küsimus, kui julgelt sai hakata piire nihutama.</p>
				
				<div class="info-extra hide-in-offline">
														</div>

								<div class="lead-image-meta">
					<div class="lead-image-meta-content">
												<span class="lead-image-caption"></span>
						<span class="lead-image-author">Foto: Kollaaž</span>
					</div>
				</div>
				
				<a href="#" class="lead-image-meta-btn"></a>
			</div>
		</div>
	</div>

	<div class="article-main-content">
				<p class="article-lead">Tänavu möödus kolmkümmend aastat mitmest paljutähenduslikust sündmusest: 1989. aasta augustis ühendas inimkett Tallinna Vilniusega ja novembris langes Berliini müür. Kuigi Eesti ajakirjanikud peavad seda aastat ajakirjanduslikus mõttes juba üsna vabaks, sest tsensuur oli seoses perestroikaga tuntavalt lõdvenenud, jääb õhku küsimus, kui julgelt sai hakata piire nihutama.</p>
		
		<div class="article-body">
							<p>Vaid kaks aastat hiljem, 1991. aastal püüavad NSVL-i sõjaväelased sisse murda Vilniuse ja Tallinna teletorni. Vilniuses see õnnestubki. Sinna jätab elu 14 inimest, haavata saab tuhatkond. Tallinna teletorni ründamisest on tehtud filme, räägitud legende, kirjutatud raamatuid. Hukkunuid pole. Ometi on need ja paljud teised 1980ndatel aset leidnud sündmused (nt Propelleri esinemise keeld 1980. aastal Eesti Televisiooni ja Eesti Raadio vahelisel jalgpallimatšil) aja märk: luuavarrestki võib teinekord pauk tulla.</p><p>Ajakirjandusuurija Roosmarii Kurvits märgib, et muutuste juured olid ikkagi Nõukogude Liidu viimase riigipea Mihhail Gorbatšovi algatatud perestroikas, millega kaasnes tasapisi avalikustamine ehk glasnost. Annad sõrme, läheb käsi. "1989. aasta oli juba aeg, kus see protsess läks järjest edasi ja enam tagasi pöörata ei saanud. See aasta oli ka NLKP nõrgenemise aasta, nii et ka sealt hakkas kontroll üha vähenema. Järjest rohkem tekkis vaidlusi, mida võib avaldada, mida mitte, " selgitab ta.</p><p>Eva Kont (hiljem Luts) räägib oma 1991. aasta diplomitöös Ajakirjanduse areng 1989–1991 "Eesti Ekspressi" ja "Edasi"/"Postimehe" näitel, et ajakirjanikel oli kättesaadud vabadusega raske kohaneda, sest seni elati surutises, kus oma arvamust valjuhäälselt avaldama ei kiputud ja kõike välja ütlema ei kiirustatud. Õhku jääb küsimus, kui vaba on vaba. Sellele asuvadki ajakirjanikud kümnendi lõpus vastust otsima.</p><p>Vähehaaval, kuid väga kindlalt hakkab 1980ndate teises pooles lugejate, vaatajate ja kuulajateni imbuma üha rohkem vabameelset sisu, julgemaid arvamusavaldusi ja kriitilist teavet. Seni hoolega seatud sõnad, eufemismid ja ridade vahele kirjutamised-ütlemised jäävad tagaplaanile, sest Tallinnas asuva Nõukogude Liidu ametliku tsensuuri- ja riigisaladuse kaitseorgani Glavliti (vene k. Главное управление по охране государственных тайн в печати) haare nõrgeneb ja ütlemiste eest ei saa enam karistada. Innustunud ajakirjanikud kompavad üha rohkem piire. Tahetakse teha maailma parimat ajakirjandust, tuua auditooriumini uusi žanre ja kirevust läbi elu erinevate tahkude. Sealhulgas paiskuvad avalikkusesse tabuteemad.</p><h3>Ajakirjanike piire nihutas rahvas</h3>




<a class="article-body-picture   article-body-picture-small article-body-picture-left"
   href="https://g1.nh.ee/images/pix/7424c5e0092534cea1-88465381.jpg"
   data-image="https://g1.nh.ee/images/pix/7424c5e0092534cea1-88465381.jpg"
   data-image_small="https://g1.nh.ee/images/pix/900x1347/FLDqikys1Lo/7424c5e0092534cea1-88465381.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 149%;">
			<img class="article-body-picture-img"
			     src="https://g1.nh.ee/s.gif"
			     data-image="https://g1.nh.ee/images/pix/480x718/DiQ17BVM6lg/7424c5e0092534cea1-88465381.jpg"
			     data-image_small="https://g1.nh.ee/images/pix/480x718/DiQ17BVM6lg/7424c5e0092534cea1-88465381.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
		
							<span class="image-author">Foto: Roosmarii Kurvits</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><p>Julgust peab ajakirjanikel siiski jaguma. Näiteks 1986. aastal oma kajastustega fosforiidisõda alustanud Juhan Aare saab ETV-s ja Noorte Hääles ilmunud lugudele tagasisideks ähvarduskirju. See teda ei heiduta, sest silme ees on suurem eesmärk: saada Eesti viimaks Nõukogude Liidust välja. “See ühendas meid, ajakirjanikke, ja võttis meilt hirmud maha, sest meil oli eesmärk, mille nimel tegutsesime. Iga ajakirjanik omamoodi,” kirjeldab Aare. Tema intervjuust Venemaa kõrge riigiametniku Juri Jampoliga algab fosforiidisõda, mis viib Eestis kaevanduste rajamise plaanide külmutamiseni. See juhtum toob Aare sõnul Maarjamaal kaasa justkui uue mõtlemise. “Inimestel hakkas kaduma kartus, et Moskvale ei tohi miskit vastu öelda,” selgitab ta.<br>Ajakirjanikke mahitab tegudele rahva toetus. “Mitte ainult kirjad ja kõned, vaid inimesed tänavalt tulid juurde, patsutasid õlale ja ütlesid, et õiget asja teete, tehke edasi,” räägib toona Eesti Raadios töötanud Erki Berends. Ta on 1989. aastaks korda saatnud mitu seni mõeldamatut julgustükki, millest üks on näiteks see, et Vikerkaja saates laseb ta eetrisse Alo Mattiiseni loo “Mingem üles mägedele (Peatage Lasnamäe)”. Pahandus ei lase ennast kaua oodata ja Berends saab ülemustelt peapesu. Glavliti see pala aga ei ärrita.<br></p>




<a class="article-body-picture   article-body-picture-small article-body-picture-right"
   href="https://g1.nh.ee/images/pix/261f55e0093154c005-88465431.jpg"
   data-image="https://g1.nh.ee/images/pix/261f55e0093154c005-88465431.jpg"
   data-image_small="https://g1.nh.ee/images/pix/900x675/zgYyq_tOC58/261f55e0093154c005-88465431.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 75%;">
			<img class="article-body-picture-img"
			     src="https://g1.nh.ee/s.gif"
			     data-image="https://g1.nh.ee/images/pix/480x360/AORLv0qc5S8/261f55e0093154c005-88465431.jpg"
			     data-image_small="https://g1.nh.ee/images/pix/480x360/AORLv0qc5S8/261f55e0093154c005-88465431.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
							
					<span class="image-caption">Edasi, 1989</span>
							<span class="image-author">Foto: TÜ raamatukogu</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><p>Kuigi Erki Berends ja Juhan Aare tõdevad kui ühest suust, et 1980ndate teises pooles, ja eriti lõpuaastail, saab ühiskonnas valitsevatest probleemidest juba üsna julgelt juttu teha, leiab noor ajaloolane Mart Laar siiski ühe teema, mis toob kaasa probleeme. Ta kirjutab 1988. aasta novembris ajakirja Vikerkaar artikli pealkirjaga “Õuduste aeg”. Kirjutis räägib Nõukogude võimu korraldatud repressioonidest ja -ohvritest. Selle artikli peale püüab ENSV prokuratuur Mart Laari kriminaalkurjategijaks tembeldada. Avalikkuse surve on 1989. aastaks aga nii tugev, et süüdistus hajub. See juhtum ilmestab, et Glavlit, mis ametlikult töötab 1990. aasta novembrikuuni (Roosmarii Kurvits ja Tiit Hennoste "101 ajakirjanduspala"), on oma mõjuvõimu kaotanud aastapäevad varem.</p><div class="article-body-sidebar sidebar-template-wide_small_pic">
															
		

		<div class="sidebar-picture">
			<img src="https://g1.nh.ee/s.gif" data-image="https://g1.nh.ee/images/pix/680x829/uIZ_UKag_sU/e4a7f5e0093611e973-88465447.jpg" class="sidebar-picture-img">
						<span class="sidebar-picture-info clearfix">
													<span class="sidebar-picture-author">Foto: Erakogu</span>
							</span>
					</div>
	
	
	
	
		<div class="sidebar-story sidebar_story">
		<p>Tähistamaks Glaviti järelvalve alt vabanemist, otsustas Vikerkaar 1989. aasta augustis jälle trükki lasta Pedro Krusteni luuletuse “Lahkub pikkamööda suvi…”. Algselt 1933. aastal Rahvalehes ilmunud luuletus, millega toona protesteeriti Jaan Tõnissoni valitsuse kehtestatud eeltsensuuri vastu, viis sellal lehe ajutise sulgemiseni. Miks Krusteni luuletus 30ndatel võimuorganites sellist viha tekitas ning mida on sel pistmist Glavlitiga? Kui tead vastust, jäta see loo kommentaaridesse. Vihje: tegu on akrostihhoniga.</p>
	</div>
	</div>







<div class="article-lead-video-dvideo dvideo-container-cYMqtOnK" data-provider="dvideo" data-id="cYMqtOnK">
	<div class="dvideo-async-container" id="dvideo-container-08741d3a55d6993fa4673cfaef9d05c0"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dvideo-script-08741d3a55d6993fa4673cfaef9d05c0";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/vfe\/loader.php?cid=dvideo-script-08741d3a55d6993fa4673cfaef9d05c0#id=cYMqtOnK";document.getElementById("dvideo-container-08741d3a55d6993fa4673cfaef9d05c0").appendChild(script);})();</script>
	</div>

<script type="text/javascript">
	$(document).bind("init.cYMqtOnK-dvideo", function(event, player) {

				if(window.delfi && delfi.videoHandler)
			delfi.videoHandler.add($('.dvideo-container-cYMqtOnK'));
		
		$(this).unbind(event);
	});

	$(document).bind("complete.cYMqtOnK-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.cYMqtOnK-dvideo', function(event, player, api) {
		var articleId = '88487605';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'https://ts.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>
<p><br>Edasi toonase tegevtoimetaja Vahur Kalmre sõnul ei olnud 1989. aastal enam suurt midagi karta. “Tõenäoliselt mingisugused konfliktid ikka olid, sest asi ei käinud pauguga, et nüüd pah! on ajaleht oma tegemistes kammitsatest täiesti vaba, vaid see käis ikkagi nii-öelda samm-sammu haaval,” ütleb Kalmre. Näiteks märtsis jätavad nad esiküljelt ära kommunistliku partei loosungi “Kõigi maade proletaarlased, ühinege”, rohkem kui pool aastat hiljem kaob esiküljelt ajalehe nime all peesitanud loetelu: EKP Tartu Rajoonikomitee, Tartu Linna Rahvasaadikute Nõukogu ja Tartu Rajooni Rahvasaadikute Nõukogu Häälekandja. Pikka joru asendab nüüd lihtsalt Tartu Päevaleht.</p><div class="customcode-embed_code"><div class="dgs-async-container" id="dgs-container-b89318d8266de6136e95d20a3a4ba896"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-b89318d8266de6136e95d20a3a4ba896";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/dgs\/loader.php?cid=dgs-script-b89318d8266de6136e95d20a3a4ba896#id=254891";document.getElementById("dgs-container-b89318d8266de6136e95d20a3a4ba896").appendChild(script);})();</script></div><h3>Uute väljaannete piirid</h3><p>Kui küsida Eesti meediaärimehelt Hans H. Luigelt, kas 1989. aastal ajakirjanikuna pelgas ta midagi või kedagi, kõlab vastuseks, et siis kartsid veel ainult kommunistliku partei liikmed. Sama aasta septembris toob ta ajaleheturule komeedina lugejaid haaranud värvilise, lühikeste ja löövate lugudega <a href="https://ekspress.delfi.ee/kuum/sunnipaev-20-aastat-tagasi-ilmus-esimene-eesti-ekspress?id=27691675">Eesti Ekspressi</a>.</p><p>Luige hinnangul oli tal toona Eesti parim toimetus ja edu tõi teistmoodi olek. „Me olime uuenduse või perestroika paabulinnud, terase tuleviku aimduse ja eksimatu poliitilise instinktiga. Kommunistidest peatoimetajate lehed olid hästi hallid,“ sõnab ta.</p><div class="article-body-sidebar">
	
	
	
	
		<div class="sidebar-story sidebar_story">
		<p>Uudsus, julgus ja piiride kompamine ei jää aga tähelepanuta. Eva Kont toob oma diplomitöös välja kirjanduskriitiku Rein Veidemanni arvamusavalduse 1990. aasta 28. ja 29. novembri Rahva Hääle artiklis “Neljas võim”: “Meie ajakirjanduse tänane nõrkus seisneb aga selles, et Eesti poliitika kommentaariumis on hakanud tooni andma ilkuv, parastav ja mõnikord lausa avalikult küüniline hoiak. Võimalik, et see tuleb asjaolust, et noor ajakirjanike põlvkond, kelle esindajad on kõige silmatorkavamad Eesti Ekspressis, Päevalehes ja Edasis, toovad endaga kaasa isiksuseks kujunemise ajajärgu (1970. lõpu ja 1980. algupoole) vaimse õhustiku, kus suhe ühiskonnaga rajanes totaalsel eitusel, eskapismil või üleolekul. Sama võimalik on aga ka, et see johtub viitsimatusest tegeleda tegelike põhjuste-tagajärgede analüüsidega, mis korvatakse siis dramaatiliste paisutuste, spekulatsioonide ja kõikvõimalike “sahinatega”.”</p>
	</div>
	</div>







<div class="article-lead-video-dvideo dvideo-container-mOVFaO5A" data-provider="dvideo" data-id="mOVFaO5A">
	<div class="dvideo-async-container" id="dvideo-container-28ee0a0fb5f57f220f2330d31e6fedd6"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dvideo-script-28ee0a0fb5f57f220f2330d31e6fedd6";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/vfe\/loader.php?cid=dvideo-script-28ee0a0fb5f57f220f2330d31e6fedd6#id=mOVFaO5A";document.getElementById("dvideo-container-28ee0a0fb5f57f220f2330d31e6fedd6").appendChild(script);})();</script>
	</div>

<script type="text/javascript">
	$(document).bind("init.mOVFaO5A-dvideo", function(event, player) {

				if(window.delfi && delfi.videoHandler)
			delfi.videoHandler.add($('.dvideo-container-mOVFaO5A'));
		
		$(this).unbind(event);
	});

	$(document).bind("complete.mOVFaO5A-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.mOVFaO5A-dvideo', function(event, player, api) {
		var articleId = '88487659';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'https://ts.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>
<p><br>Vaid paar nädalat Eesti Ekspressist hiljem ilmub kioskilettidele veel üks uudne väljaanne – majandusteemasid kajastav <a href="https://www.aripaev.ee/vabalt/2014/10/09/vaata-aripaeva-koige-esimest-numbrit">Äripäev</a>. Selle esimesed, Rootsis kujundatud ja trükitud numbrid torkavad kohe silma: roosad leheküljed, värviline ja selge trükk ning suured pildid.</p><p>Tartu Ülikooli ajakirjanduskateedri üliõpilane Anvar Samost avab Äripäeva sündi oma 1992. aasta kursusetöös “‘Äripäev' kui uus nähtus Eesti ajakirjanduses”, milles väljaande esimene peatoimetaja Hallar Lind meenutab, et esimese numbriga on omajagu jantimist.</p><p>Üks probleem on see, et Eestis trükkimiseks ettevalmistatud filmid pole piisavalt hea kvaliteediga – see aga selgub alles Rootsis. Leht saab küll valmis, aga üks takistus on veel: päris niisama üle piiri sellist materjali tuua ei saa. Vene tollis peab peatoimetaja tõestama, et tal pole kaasas midagi, mis sisaldab Nõukogude Liidu vastast agitatsiooni ja propagandat, sest see paragrahv kehtib veel. Lõpuks jõuab aga esimene roosade lehekülgedega leht tasuta ligi 20 000 Eesti inimese kätesse.</p><p>1990. aastal kolib trükkimine ja kujundamine Eestisse, kuid see toob kaasa märkimisväärse kvaliteedilanguse võrreldes esimeste numbritega, nendib Samost oma kursusetöös.</p>




<a class="article-body-picture   "
   href="https://g1.nh.ee/images/pix/5b12d5e04d9387d49f-88487571.jpg"
   data-image="https://g1.nh.ee/images/pix/5b12d5e04d9387d49f-88487571.jpg"
   data-image_small="https://g1.nh.ee/images/pix/5b12d5e04d9387d49f-88487571.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 66%;">
			<img class="article-body-picture-img"
			     src="https://g1.nh.ee/s.gif"
			     data-image="https://g1.nh.ee/images/pix/5b12d5e04d9387d49f-88487571.jpg"
			     data-image_small="https://g1.nh.ee/images/pix/480x320/M0BVNgDEjgE/5b12d5e04d9387d49f-88487571.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
		
							<span class="image-author">Foto: TÜ raamatukogu</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><p>Äripäeva saadab edu. Lugejad jooksevad lääneliku lähenemisnurga ja välimuse peale lehele tormi. Huvi tekitab ka majandus kui teema ise. “Inimestel polnud seni väga palju raha, ent siis tekkisid esimesed ettevõtted ja hakati teenima,“ räägib 1992. aastal lehe peatoimetajaks saanud Igor Rõtov. Ta leiab, et see oli ka suuresti õnn, et Äripäeva asutajad 1989. aastal selle momendi ära tabasid, mil aeg oli taolise väljaande jaoks küps.</p><p>Tartu Ülikooli kauaaegne ajakirjandusõppejõud Sulev Uus ja ajakirjandusuurija Roosmarii Kurvits märgivad, et 1980ndate lõpus, eriti 1989. aastal vallandub lehtede asutamise plahvatus ning ilmumist alustavad Äripäeva ja Eesti Ekspressi kõrval mitmed teisedki väljaanded, mille eksisteerimist varasematel aastatel ei kujutanud keegi ette. Teiste seas jõuavad lugejateni esimest korda Nelli Teataja, Esmaspäev, Pilk ja Eesti Akadeemilise Orientaalseltsi väljaanne Sõnumitooja. Kurvits räägib, et nende populaarsusele aitab kindlasti kaasa see, mis on tolle aja ajakirjandusväljaannetele hästi iseloomulik: sealt leiab teemasid, millest varem ei räägitud.</p><p>Sõnumitooja esimeses numbris avaldatakse India armastuskunstiõpetust Kamasuutrat, Pilk on aga kompott, kust saab lugeda nii seni maha salatud ajalooteemadest kui ka tulnukatest.</p>







<div class="article-lead-video-dvideo dvideo-container-xZWjyibr" data-provider="dvideo" data-id="xZWjyibr">
	<div class="dvideo-async-container" id="dvideo-container-2eadd5a12773b6d862b46058147bf2e8"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dvideo-script-2eadd5a12773b6d862b46058147bf2e8";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/vfe\/loader.php?cid=dvideo-script-2eadd5a12773b6d862b46058147bf2e8#id=xZWjyibr";document.getElementById("dvideo-container-2eadd5a12773b6d862b46058147bf2e8").appendChild(script);})();</script>
	</div>

<script type="text/javascript">
	$(document).bind("init.xZWjyibr-dvideo", function(event, player) {

				if(window.delfi && delfi.videoHandler)
			delfi.videoHandler.add($('.dvideo-container-xZWjyibr'));
		
		$(this).unbind(event);
	});

	$(document).bind("complete.xZWjyibr-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.xZWjyibr-dvideo', function(event, player, api) {
		var articleId = '88487677';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'https://ts.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>
<p>Kurvits: Aga tol ajal just üks, mis oli hästi oluline, oli ikkagi see ajaloo valgete laikude nii-öelda täis kirjutamine või...</p><p>Ajakirjast Noorus vaatavad 1989. aasta numbritest vastu diskussioonid ja lugejakirjad homoseksuaalsusest, millest rääkimine ning mille tunnistamine polnud seni mitte ainult tabu, vaid ka seadusega karistatav.</p>




<a class="article-body-picture   "
   href="https://g1.nh.ee/images/pix/431af5e05d9d7b31d2-88494793.jpg"
   data-image="https://g1.nh.ee/images/pix/431af5e05d9d7b31d2-88494793.jpg"
   data-image_small="https://g1.nh.ee/images/pix/431af5e05d9d7b31d2-88494793.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 66%;">
			<img class="article-body-picture-img"
			     src="https://g1.nh.ee/s.gif"
			     data-image="https://g1.nh.ee/images/pix/431af5e05d9d7b31d2-88494793.jpg"
			     data-image_small="https://g1.nh.ee/images/pix/480x320/MeOpVcgJMkc/431af5e05d9d7b31d2-88494793.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
							
					<span class="image-caption">Noorus, august, 1989;  veebruar, 1989</span>
							<span class="image-author">Foto: TÜ raamatukogu</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><p>Uutele tulijatele ei jää alla ka vanemad olijad, kes muutuste tuules endagi teemaderingi avaramaks venitavad. Edasi näeb vaeva nii ajaloolünkade täitmise kui ka elu võimalikult erinevate tahkude kajastamisega. Näiteks 1989. aasta suvekuudel ilmestavad lehte kohati küllaltki sensuaalsed ja paljastavad Suvenaise-konkursi fotod. Vaid mõned aastad varem oli Edasil Glavlitiga tüli esiküljefoto pärast, millel poseerisid ontlikes supelkostüümides suvitajad Elva rannas. Enam ei pea olema ontlik Nõukogude Liidu kodanik.</p><div class="article-body-sidebar">
	
		<div class="sidebar-title sidebar_title">
		Kalmre otsib inspiratsiooni ülikoolist
	</div>
	
	
	
		<div class="sidebar-story sidebar_story">
		<p>Vahur Kalmre meenutab, et lisaks teemaderingi laiendamisele mõeldi pidevalt ka ajalehe teistele aspektidele, näiteks väljanägemisele. “Oli teada, et ülikooli ajakirjanduskateedri õppejõudude toas on üks riiul, selle riiuli all oli kapp ja selles kapis olid peidus välismaa ajalehed. Seal sai käia inspiratsiooni ammutamas. Suureks abiks olid ka erinevad ajakirjanduslikud kontaktid, näiteks soomlaste ja rootslastega, kes tõid külla tulles kaasa oma riikide ajalehti, mida ei võetud enam piiri peal ära. Rootsi ja Soome olid paigad, kust saime kindlalt ajalehti, aga kuna organisatsioonid said hakata endale küll kutsuma külalisi võõrsilt, siis sai näha ka ameeriklaste, prantslaste ja inglaste ajalehti.”</p>
	</div>
	</div><p>„Ega neil suvenaistel palju riideid seljas olnud, et mitte öelda, et üldse ei olnud, aga kogu see konkurss näitab seda, et lehe teemadevalik läks järjest laiemaks. Tagantjärele vaadates võib-olla liiga laiaks, aga me pidevalt otsisime, mõtlesime igasugu teemasid, mis võiks lehte inimeste jaoks huvitavamaks teha,” mõtiskleb Vahur Kalmre.</p>




<a class="article-body-picture   article-body-picture-small article-body-picture-left"
   href="https://g1.nh.ee/images/pix/2c3f15e009a1e36413-88466067.jpg"
   data-image="https://g1.nh.ee/images/pix/2c3f15e009a1e36413-88466067.jpg"
   data-image_small="https://g1.nh.ee/images/pix/900x675/B5CzYRDWlLk/2c3f15e009a1e36413-88466067.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 75%;">
			<img class="article-body-picture-img"
			     src="https://g1.nh.ee/s.gif"
			     data-image="https://g1.nh.ee/images/pix/480x360/9rooFCisAhc/2c3f15e009a1e36413-88466067.jpg"
			     data-image_small="https://g1.nh.ee/images/pix/480x360/9rooFCisAhc/2c3f15e009a1e36413-88466067.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
							
					<span class="image-caption">Edasi, 1989</span>
							<span class="image-author">Foto: TÜ raamatukogu</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><p>Ta lisab, et konkursifotod ilmuvad seal, kuhu mahub: kord poliitkommentaari, kord majandusanalüüsi kõrval. “Olid mõned kindlad küljed – kultuur ja ajaloorubriik näiteks – aga muu materjal jooksis mööda lehte nii, nagu parajasti ruumi oli. Et need fotod ilmusid väga tõsiste artiklite kõrval, siis ilmselt loeti neid tänu pildile oluliselt rohkem, sest foto on see, mille abil lugeja tavaliselt ajalehe küljele kinni jääb, ja kui see foto on veel suvenaine, siis jääb lugeja sinna ilmtingimata kinni, eriti aastal 1989,“ nendib ta.</p><div class="customcode-embed_code"><div class="dgs-async-container" id="dgs-container-f647b146839fa9b1aa07afe626b01305"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-f647b146839fa9b1aa07afe626b01305";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/dgs\/loader.php?cid=dgs-script-f647b146839fa9b1aa07afe626b01305#id=254893";document.getElementById("dgs-container-f647b146839fa9b1aa07afe626b01305").appendChild(script);})();</script></div><h3>Tsensori templid</h3><p>Kuidas osutuvad sellised katsetamised Edasis võimalikuks? Tartusse, kus asub Edasi toimetus, jagub kõigest paar Glavliti töötajat, mõningatel aegadel suisa üks. Tartu Ülikooli ajakirjandusõppejõud ja Edasi asetoimetaja Sulev Uusi sõnul on enamik Tartu tsensoritest arukad inimesed, kes ei pea vajalikuks oma võimu eriti näidata. Juhtub ka seda, et vahepeal tsensorit polegi, sest tal on vaja kuskil ära käia. “Nüüd tagantjärele tundub see üsna uskumatu, kui me samas kogu aeg toonitame, kuidas iga meie sõna jälgiti,“ räägib Uus. Ta selgitab, et sisu eest vastutab sel juhul ikkagi eeskätt toimetaja. Tallinnas tuleb Uusi sõnul seda rohkem ette, et tsensor käsib midagi lehest välja võtta, sest pealinnas paiknevad partei keskkomitee ja propagandaosakond ning seda usinamad on ka tsensorid.</p><p>Seda ilmestab lugu Eesti Ekspressi algusajast. “Pidime Glavlitist saama esimese numbri jaoks templi, aga me rääkisime lehes kodanike komiteest, Eesti vabanemisest ja kõigest sellest. Meil oli leht juba peaaegu nädal aega valmis, aga templit ei saanud!” sõnab Hans H. Luik. Lahendus ei lase end kaua oodata: tühja sest templist, leht läheb trükki hoopis raamatutrükikojas.</p>







<div class="article-lead-video-dvideo dvideo-container-46UGv4bL" data-provider="dvideo" data-id="46UGv4bL">
	<div class="dvideo-async-container" id="dvideo-container-8bdfb5ccdc63d560958cebb647e917b5"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dvideo-script-8bdfb5ccdc63d560958cebb647e917b5";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/vfe\/loader.php?cid=dvideo-script-8bdfb5ccdc63d560958cebb647e917b5#id=46UGv4bL";document.getElementById("dvideo-container-8bdfb5ccdc63d560958cebb647e917b5").appendChild(script);})();</script>
	</div>

<script type="text/javascript">
	$(document).bind("init.46UGv4bL-dvideo", function(event, player) {

				if(window.delfi && delfi.videoHandler)
			delfi.videoHandler.add($('.dvideo-container-46UGv4bL'));
		
		$(this).unbind(event);
	});

	$(document).bind("complete.46UGv4bL-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.46UGv4bL-dvideo', function(event, player, api) {
		var articleId = '88487693';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'https://ts.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>
<p>Ajakirjanik Juhan Aare meenutab, et Noorte Hääl sai 1980ndatel olla üsna vabameelne. Lehes ilmub küll ka väheke punast propagandat ja on mõni ajakirjanik, kes sellega tegeleb, aga suur osa Noorte Hääle ajakirjanikke käib sellest kaugelt mööda. Samuti ollakse vabad teemade valiku osas.</p><p>Küll aga ei saa sellist vabameelsust tunda Rahva Hääle toimetuses: seal ollakse oluliselt konservatiivsemad ja rangemad. Kui Rahva hääl on kommunistliku partei häälekandja, siis Noorte hääl on kommunistliku noorsooühingu häälekandja ehk justkui väike vend, kellele koerustükid andeks antakse.</p><div class="article-body-sidebar sidebar-template-wide_small_pic">
															
		

		<div class="sidebar-picture">
			<img src="https://g1.nh.ee/s.gif" data-image="https://g1.nh.ee/images/pix/680x958/0DgRlHifNzI/39ac15e009b9a72643-88466207.jpg" class="sidebar-picture-img">
						<span class="sidebar-picture-info clearfix">
													<span class="sidebar-picture-author">Foto: Roosmarii Kurvits</span>
							</span>
					</div>
	
	
	
	
		<div class="sidebar-story sidebar_story">
		<p>Ajakirjandusuurija Roosmarii Kurvits kirjutab tudengina artikli ajakirja Korvpall. Näha olevad mustad mahakriipsutused on tsensori nõutud kustutamised. Seda tõendab esiteks see, et kõik mustad laigud on ilmselt sõjaväeosade asukohtade peal ja teiseks on selle ajakirjanumbri impressumist näha, et see on Glavliti tsensori käest läbi käinud (seda näitab MB-numbri olemasolu).</p><p>"Mulle oli igatahes täielik üllatus, et arvutiajastul Eesti ajakirjandusest midagi seesugust veel leida võis! Kõige hilisemad mustad laigud, mida seni näinud olin, pärinesid aastast 1919, kui Vabadussõja ajal tsenseeriti niimoodi sõjauudiseid. Hiljem kehtis tsensuuriparanduste puhul reegel, et neid ei tohtinud trükis näha olla. Nii et tõeliselt hea näide 1989. aasta ajakirjandusest kui ajakirjanduslike epohhide piirist," selgitab ta.</p><p>Lisaks on kümnendal leheküljel Indrek Valge teksti all näha üht joonistust. Kurvitsa sõnul on sealt osa tekstist kadunud. "Ilmselt kustutas keegi kogemata osa ära ja kuna arvutid olid alles üsna tundmatu maa, siis äkki ei osatud teksti enam taastada ning seepärast pandi asemele selline küllaltki suvaline pilt," mõtiskleb ta.</p>
	</div>
	</div><p>Aare fosforiidisõja lood ei oleks mitte mingil juhul leidnud avaldamist Rahva Hääle veergudel. “Seal anti mulle tappa ja kirjutati minuvastaseid kriitilisi artikleid,” meenutab ta. Aare leiab, et tollase aja üks vabameelsemaid paiku on ilmselt aga Eesti Televisioon. Kuigi kõlavaid loosungeid stiilis “Eesti vabaks!”, ei saa kasutada, siis ometi püütakse maksimaalselt kasutada ära olemasolevaid võimalusi. “Kui meie ajakirjandus ei oleks olnud üsna kõrgel tasemel, siis ma usun küll, et laulev revolutsioon ja fosforiidisõda oleks kulgenud hoopis teistmoodi,” arvab Aare.</p><h3>Piirideta tehnika</h3><p><br>Ajal, mil teemasid saab üsna vabalt valida ja kajastada, on tehnika justkui sangpomm, mis takistab lennukaid ideid õhku tõusmast. Sellele vaatamata nendib Erki Berends, et 1989. aasta on Eesti ajakirjanduse jaoks väikestviisi tehnikarevolutsiooni periood. Kuigi peamised töövahendid on jätkuvalt pastakas ja märkmik, sekka mõni välismaalt toodud diktofon või eelajaloolist mõõtu arvuti, tekib telefaks, mis toob ülejäänud maailma oluliselt lähemale. Näiteks saab selle abil nüüd saata fotosid ühest riigist teise. Edasi toimetus saab Rootsist suure hulga trükimasinaid. “Iga meie ajakirjanik, kes käis Uppsala ajalehe juures külas, tuli sealt kirjutusmasinaga koju – need olid ikka defitsiitsed asjad!” sõnab Vahur Kalmre.</p><p>Ahtad olud sunnivad ajakirjanikke otsima leidlikke lahendusi. “Praegu on kõike nii lihtne teha, mõelge selle peale, kui teie ainus töövahend on telefon… tavaline telefon. See oli ikka tõeline kiviaeg,” kirjeldab Erki Berends. Juhtub sedagi, et see ainuke töövahend lakkab töötamast ja ajakirjanik peab jooksupealt lahenduse välja mõtlema. Näiteks selleks, et inimest kätte saada, tuleb minna Filharmoonia valvelauda, jätta sinna kirjake ning sellele vastust ootama jääda. Sellele järgneb tihe kirjavahetus, mida Berends nimetab naljatlevalt tolleaegseks internetiks.</p><p>Hans H. Luik meenutab, kuidas nad kogu toimetusega Olümpia hotelli numbritoas ühe 286-protsessoriga arvuti järgi ootavad. “Laadisime kujundust, pilte, tegime korrektuuri, aga mõnikord oskamatuse tõttu kadus mõni tekst ära…. Ootasime nagu künnipõllul, kui hobune on higine ja peab puhkama.”</p>







<div class="article-lead-video-dvideo dvideo-container-OudpZ2fO" data-provider="dvideo" data-id="OudpZ2fO">
	<div class="dvideo-async-container" id="dvideo-container-e17c71c5e6b7cbf426892c325e9c7c34"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dvideo-script-e17c71c5e6b7cbf426892c325e9c7c34";script.type = "text/javascript";script.src = "\/\/g1.nh.ee\/vfe\/loader.php?cid=dvideo-script-e17c71c5e6b7cbf426892c325e9c7c34#id=OudpZ2fO";document.getElementById("dvideo-container-e17c71c5e6b7cbf426892c325e9c7c34").appendChild(script);})();</script>
	</div>

<script type="text/javascript">
	$(document).bind("init.OudpZ2fO-dvideo", function(event, player) {

				if(window.delfi && delfi.videoHandler)
			delfi.videoHandler.add($('.dvideo-container-OudpZ2fO'));
		
		$(this).unbind(event);
	});

	$(document).bind("complete.OudpZ2fO-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.OudpZ2fO-dvideo', function(event, player, api) {
		var articleId = '88487723';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'https://ts.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>
<p>Tehnika ja lehtede mahud dikteerivad töötempo. Igor Rõtov meenutab, et Rahva Hääles on palju töötajaid, aga tööd tehakse vähe. Vahur Kalmre aitab seda olukorda oma kogemusega pisut selgitada. Edasis on kaheksa lehekülge ja veebiajakirjandusest kui sellisest pole kellelgi veel õrna aimugi. Lehed täituvad kohati justkui iseeneslikult, sest kogu aeg juhtub midagi, mis tähendab, et on, millest kirjutada. Lisaks soovivad paljud väljaspoolt toimetust sõna võtta (nt poliitikud, seltside loojad jne). Teave jõuab lehte ja ajakirjanikel on aega istuda koos õllerestoranis Humal ning arutada nii lehe arendamise teemadel kui muidu elu üle.</p><h3>Ülikoolist parimat ajakirjandust tegema</h3><p>Nüüd kui piire enam väga pole, tekib küsimus, kuidas seda olukorda enda jaoks sisuliselt ära kasutada. Nii Igor Rõtov kui ka Roosmarii Kurvits olid 1989. aastal veel üliõpilased ja nende meenutused on seega sarnased: Eestisse taheti tuua ja teha väga head ajakirjandust, mis mujal maailmas oli juba olemas. “Ma ei mõelnud, et tahaks saada kõrget palka, aga tahtsin teha ägedalt. Pullerits ja Hennoste oskasid lääne standardeid meie noorele seltskonnale väga hästi edasi anda. See inimeste plejaad seal tol hetkel, Jüri Luik, Tiit Pruuli ja teised, see õhkkond tekitas väga ärksa vaimu,” meenutab Rõtov.</p><p>Algul Rahva Häälde tööle minnes tundub Rõtovile, et tal on raske löögile saada, aga siis näevad nad noorte kolleegidega, et vanemad väga kirjutada ei viitsi ja see ongi nende võimalus, mille nad ka ära kasutavad. “See oli unikaalne aeg, faktipõhine uuriv ajakirjandus arenes tohutu kiirusega ja see, et me tunnistasime seda suurt muutust, andis tohutult tegutsemisjõudu ja -rõõmu,” sõnab ta.</p><p>Erki Berends meenutab, et korraliku adrenaliinilaksu annab ka lihtsalt sündmuste keskel olemine ja kõige selle jälgimine, mis ümber toimub. Need on arengud, mis ei tule mitte kuude ega aastatega, vaid nädalate, päevade, teinekord tundidega. “Aastad 1987–1991 olid ilusad viis aastat, mis tegelikult andsid iga päev tahtmise hommikul jälle tööle minna,” kirjeldab ta.</p><p>Berends räägib, kuidas ta saab nüüd väga hästi aru oma välismaa tuttavatest, kes just 80ndate lõpus 90ndate alguses sattusid Eestisse korraks üht lugu tegema, aga ei tahtnud siit enam ära minna. Mõni ei lähegi, vaid pikendab oma komandeeringut. “Ütlesid, et see on ju täiesti pöörane, mis teil siin toimub. Vot sellist elu ma tahaksin elada, vot sellises keskkonnas ma tahaksin olla ajakirjanik. Nüüd lähen jälle tagasi sinna igavasse Rootsi, kus ei toimu mitte midagi.” Berends toona sellest aru ei saanud, nüüd aga küll. “Oleme ise jõudnud täpselt samasugusesse igavasse aega, kus teinekord tuleb asju lihtsalt välja mõelda, et huvitavam oleks. Aga siis oli äge,” ütleb ta.</p><p>Ajakirjandusuurija Roosmarii Kurvitsa hinnangul iseloomustab 1989. aasta ajakirjandusmaastikku kokkuvõtlikult vastuolulisus: ühelt poolt toimub vana süsteemi, Nõukogude Liidu varisemine, tsensuuri alt vabanemine ja majandussüsteemi lagunemine. Teiselt poolt uue otsimine, esiletoomine, loomine ja ülesehitamine. “Kindlasti uus tol hetkel oli ikkagi see, et me oleme eestlased. Kui veel 1989. aastal ei öeldud seda ajakirjanduses otse välja, et tahame oma riiki, siis see mõte oli inimestes olemas.”</p><p>Loe inglise keeles <a href="http://delfi.ee/a/88495699" target="_blank">siit.</a></p><div class="article-body-sidebar">
	
	
	
	
		<div class="sidebar-story sidebar_story">
		<p>Autorid: Signe Ivask, Sandra Saar, Marii Kangur (ERR), Karoliina Hussar (Neljas Dimensioon), Brit Laak, Alar Suija, Mark Šandali ja Heini Heinlaid (ERR).</p><p>Projekti valmimist toetas U.S. Department of State ja USA saatkond Eestis.</p>
	</div>
	</div>
						
<script type="text/x-tpl" class="share-for-free-dialog-tpl">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-for-free-dialog">
		<div class="intro">
			Lugejana on sul võimalik jagada ühte artiklit korra kuus tasuta.<br><br>
			<div class="intro-sharing-denied">
			Sa oled sel kuul juba artiklit jaganud.			</div>
			<div class="intro-sharing-allowed">
			Artikli jagamiseks vali sobiv kanal:			</div>
		</div>
		<div class="buttons">
			<a href="mailto:?body=Jagasin%20sulle%20tasuta%20lugemiseks%20%C3%BChte%20tasulist%20artiklit.%20Kliki%20ja%20loe%3A%20PCC_SHARE_FOR_FREE_LINK&subject=Loe%20tasuta%3A%20Aasta%2C%20mil%20ajakirjanduslikud%20piirid%20nihkuvad%20tundmatusse" rel="nofollow" class="social-icon" title="E-mail">
				<span class="ico ico-mail">
					<svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.1 408" style="enable-background:new 0 0 408.1 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404.5,391.9c0,6.5-5.3,11.9-11.9,11.9H16.4c-6.6,0-11.9-5.3-11.9-11.9V15.7c0-6.6,5.3-11.9,11.9-11.9h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404.5,391.9L404.5,391.9z"></path>
</g>
<path class="ico-svg mail" style="stroke-width:0px" d="M297.3,114.4H111.8c-21.4,0-38.8,17.4-38.8,38.8v101.2c0,21.4,17.4,38.8,38.8,38.8h185.5
	c21.4,0,38.8-17.4,38.8-38.8V153.2C336.1,131.8,318.7,114.4,297.3,114.4z M297.3,124.6c5.5,0,10.6,1.6,15,4.3
	c-0.5,0.5-1.1,1-1.7,1.5l-83.3,68.9c-6,5-14.1,7.7-22.8,7.7s-16.8-2.7-22.8-7.7l-83.3-68.9c-0.6-0.5-1.2-1-1.7-1.5
	c4.4-2.7,9.5-4.3,15-4.3C111.7,124.6,297.3,124.6,297.3,124.6z M326,254.4c0,15.8-12.9,28.7-28.7,28.7H111.8
	c-15.8,0-28.7-12.9-28.7-28.7V153.2c0-6.7,2.3-12.8,6.1-17.6c0.9,0.8,1.8,1.7,2.8,2.5l83.3,68.9c7.8,6.5,18.2,10,29.2,10
	s21.4-3.6,29.2-10l83.3-68.9c1-0.9,2-1.7,2.8-2.5c3.8,4.9,6.1,11,6.1,17.6v101.2H326z">
</path>
</svg>
				</span>
			</a>

			<a href="https://www.facebook.com/sharer/sharer.php?u=PCC_SHARE_FOR_FREE_LINK&t=Aasta%2C%20mil%20ajakirjanduslikud%20piirid%20nihkuvad%20tundmatusse" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
				<span class="ico ico-facebook">
					<svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M381.9,4H26.1C13.9,4,4,13.9,4,26.1v355.8c0,12.2,9.9,22.1,22.1,22.1h211.6V249.1h-52.1v-60.4
		h52.1v-44.5c0-51.7,31.6-79.8,77.6-79.8c22.1,0,41.1,1.6,46.6,2.4v54h-32c-25.1,0-29.9,11.9-29.9,29.4v38.5h59.8l-7.8,60.4h-52V404
		h81.9c12.2,0,22.1-9.9,22.1-22.1V26.1C404,13.9,394.1,4,381.9,4z">
	</path>
</g>
</svg>
				</span>
			</a>

			<a href="https://twitter.com/share?url=PCC_SHARE_FOR_FREE_LINK&text=Aasta%2C%20mil%20ajakirjanduslikud%20piirid%20nihkuvad%20tundmatusse" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
				<span class="ico ico-twitter">
					<svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M342.2,116.7c-10.1,4.5-20.9,7.5-32.2,8.8c11.6-6.9,20.5-17.9,24.7-31c-10.8,6.4-22.8,11.1-35.6,13.6
	c-10.2-10.9-24.8-17.7-40.9-17.7c-31,0-56.1,25.1-56.1,56.1c0,4.4,0.5,8.7,1.5,12.8C157,157,115.7,134.6,88,100.7
	c-4.8,8.3-7.6,17.9-7.6,28.2c0,19.5,9.9,36.6,25,46.7c-9.2-0.3-17.8-2.8-25.4-7c0,0.2,0,0.5,0,0.7c0,27.2,19.3,49.8,45,55
	c-4.7,1.3-9.7,2-14.8,2c-3.6,0-7.1-0.4-10.6-1c7.1,22.3,27.9,38.5,52.4,39c-19.2,15-43.4,24-69.7,24c-4.5,0-9-0.3-13.4-0.8
	c24.8,15.9,54.3,25.2,86,25.2c103.2,0,159.6-85.5,159.6-159.6c0-2.4-0.1-4.9-0.2-7.3C325.2,137.9,334.7,128,342.2,116.7z"></path>
</g>
</svg>
				</span>
			</a>
		</div>
	</div>
</script>

<script type="text/x-tpl" class="share-for-free-notice-tpl">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-for-free-notice">
		<div class="intro-thumb"></div>

		<div class="intro">Sul on nii imeline sõber, et jagas Sulle ühe artikli tasuta.</div>

		<div class="order">
			<div class="order-message">Et sa ei peaks teinekord sõbrale lootma, telli parem ise digileht.</div>
			<a class="order-btn" href="https://digilehed.delfi.ee/lugejakood/activate/epljnpv ?return=https%3A%2F%2Flongread.delfi.ee%2Fartiklid%2Faasta-mil-ajakirjanduslikud-piirid-nihkuvad-tundmatusse%3Fid%3D88463463%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfiuudised%2B%2528DELFI%2B%253E%2BK%25C3%25B5ik%2Buudised%2529&amp;utm_campaign=EPLJaanipaev-digi&amp;utm_source=digileht_paev&amp;utm_medium=button">
				Telli digileht &raquo;
			</a>
		</div>

		<a class="read-btn" href="#">Loe tasuta &raquo;</a>
	</div>
</script>
		</div>

		<div class="article-bottom-interaction-counts hide-in-offline">

			
			
					</div>

		
								</div>

	
	
<div class="share-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-dialog">

		<div class="share-dialog-inner">
			<div class="top">Jaga artiklit:</div>
			<div class="share-article-title">Aasta%2C%20mil%20ajakirjanduslikud%20piirid%20nihkuvad%20tundmatusse</div>

			<ul>
				<li>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.ee/a/88463463&t=Aasta%2C%20mil%20ajakirjanduslikud%20piirid%20nihkuvad%20tundmatusse" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
						<span class="ico ico-facebook"></span>FACEBOOK
					</a>
				</li>
				<li>
					<a href="https://twitter.com/share?url=https://www.delfi.ee/a/88463463&text=Aasta%2C%20mil%20ajakirjanduslikud%20piirid%20nihkuvad%20tundmatusse" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
						<span class="ico ico-twitter"></span>TWITTER
					</a>
				</li>
				<li>
					<a href="mailto:?body=https://www.delfi.ee/a/88463463&subject=Aasta%2C%20mil%20ajakirjanduslikud%20piirid%20nihkuvad%20tundmatusse" rel="nofollow" class="social-icon" title="E-mail">
						<span class="ico ico-mail"></span>E-MAIL
					</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="social-dog hide-in-offline" style="display: none;">
			<a href="https://longread.delfi.ee/artiklid/aasta-mil-ajakirjanduslikud-piirid-nihkuvad-tundmatusse?id=88463463&com=1" rel="nofollow" class="social-icon js-comments-link" title="Kommentaarid">
			<span class="ico ico-comment">
				<svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M340.5,260.1H225.6l-86.2,71.8v-71.8H67.5V102h273V260.1z"></path>
</g>
</svg>
			</span>
								</a>
		<a href="mailto:?body=https://www.delfi.ee/a/88463463&subject=Aasta%2C%20mil%20ajakirjanduslikud%20piirid%20nihkuvad%20tundmatusse" rel="nofollow" class="social-icon" title="E-mail">
			<span class="ico ico-mail">
				<svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.1 408" style="enable-background:new 0 0 408.1 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404.5,391.9c0,6.5-5.3,11.9-11.9,11.9H16.4c-6.6,0-11.9-5.3-11.9-11.9V15.7c0-6.6,5.3-11.9,11.9-11.9h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404.5,391.9L404.5,391.9z"></path>
</g>
<path class="ico-svg mail" style="stroke-width:0px" d="M297.3,114.4H111.8c-21.4,0-38.8,17.4-38.8,38.8v101.2c0,21.4,17.4,38.8,38.8,38.8h185.5
	c21.4,0,38.8-17.4,38.8-38.8V153.2C336.1,131.8,318.7,114.4,297.3,114.4z M297.3,124.6c5.5,0,10.6,1.6,15,4.3
	c-0.5,0.5-1.1,1-1.7,1.5l-83.3,68.9c-6,5-14.1,7.7-22.8,7.7s-16.8-2.7-22.8-7.7l-83.3-68.9c-0.6-0.5-1.2-1-1.7-1.5
	c4.4-2.7,9.5-4.3,15-4.3C111.7,124.6,297.3,124.6,297.3,124.6z M326,254.4c0,15.8-12.9,28.7-28.7,28.7H111.8
	c-15.8,0-28.7-12.9-28.7-28.7V153.2c0-6.7,2.3-12.8,6.1-17.6c0.9,0.8,1.8,1.7,2.8,2.5l83.3,68.9c7.8,6.5,18.2,10,29.2,10
	s21.4-3.6,29.2-10l83.3-68.9c1-0.9,2-1.7,2.8-2.5c3.8,4.9,6.1,11,6.1,17.6v101.2H326z">
</path>
</svg>
			</span>
		</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.delfi.ee/a/88463463&t=Aasta%2C%20mil%20ajakirjanduslikud%20piirid%20nihkuvad%20tundmatusse" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
			<span class="ico ico-facebook">
				<svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M381.9,4H26.1C13.9,4,4,13.9,4,26.1v355.8c0,12.2,9.9,22.1,22.1,22.1h211.6V249.1h-52.1v-60.4
		h52.1v-44.5c0-51.7,31.6-79.8,77.6-79.8c22.1,0,41.1,1.6,46.6,2.4v54h-32c-25.1,0-29.9,11.9-29.9,29.4v38.5h59.8l-7.8,60.4h-52V404
		h81.9c12.2,0,22.1-9.9,22.1-22.1V26.1C404,13.9,394.1,4,381.9,4z">
	</path>
</g>
</svg>
			</span>
									<span class="ico-com-count ico-com-count-left">1</span>
					</a>
		<a href="https://twitter.com/share?url=https://www.delfi.ee/a/88463463&text=Aasta%2C%20mil%20ajakirjanduslikud%20piirid%20nihkuvad%20tundmatusse" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
			<span class="ico ico-twitter">
				<svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M342.2,116.7c-10.1,4.5-20.9,7.5-32.2,8.8c11.6-6.9,20.5-17.9,24.7-31c-10.8,6.4-22.8,11.1-35.6,13.6
	c-10.2-10.9-24.8-17.7-40.9-17.7c-31,0-56.1,25.1-56.1,56.1c0,4.4,0.5,8.7,1.5,12.8C157,157,115.7,134.6,88,100.7
	c-4.8,8.3-7.6,17.9-7.6,28.2c0,19.5,9.9,36.6,25,46.7c-9.2-0.3-17.8-2.8-25.4-7c0,0.2,0,0.5,0,0.7c0,27.2,19.3,49.8,45,55
	c-4.7,1.3-9.7,2-14.8,2c-3.6,0-7.1-0.4-10.6-1c7.1,22.3,27.9,38.5,52.4,39c-19.2,15-43.4,24-69.7,24c-4.5,0-9-0.3-13.4-0.8
	c24.8,15.9,54.3,25.2,86,25.2c103.2,0,159.6-85.5,159.6-159.6c0-2.4-0.1-4.9-0.2-7.3C325.2,137.9,334.7,128,342.2,116.7z"></path>
</g>
</svg>
			</span>
		</a>
		<a href="#" class="share-icon">
			<span class="ico ico-share">
				<svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 237.1 309" style="enable-background:new 0 0 237.1 309;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M239.1,304.1H73.2c-5.6,0-10.1-4.6-10.1-10.1l0,0L63,179.4"></path>
</g>
<path class="ico-svg" d="M241.1,113.6c-27.6-30.1-62.3-51.9-101-62V9L5,93.8v1l135,108v-44.5c39.5,11.6,74.3,31.8,101.1,57.9"></path>
</svg>
			</span>
		</a>
	
			<a href="#" class="share-for-free-icon" style="display: none;">
			<span class="share-for-free-icon-text">Jaga ühte lugu korra kuus tasuta</span>
		</a>
	
</div>

		
	<script type="text/javascript">
	$(window).load(function() {
		if (window._dct) {
			_dct({
				a: Digi.currentArticleId
			});
		}
	});
	</script>
	
		
		<div class="article-bottom-ad-placement"></div>
	</div>				</div>
		</div>

		



<div id="left-menu-click-prevent"></div>
<div id="left-menu" style="display: none;">
	<div class="menu-content">

		<div class="menu-row hide-in-offline">
			<a href="/" class="menu-link">ESILEHT</a>
		</div>

		<div class="menu-row">
			<a href="/arhiiv/" class="menu-link">ARHIIV</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="/otsing/" class="menu-link">OTSING</a>
		</div>

					<div class="menu-row hide-in-offline">
				<a href="https://digilehed.delfi.ee/lugejakood/activate/epljnpv ?return=https%3A%2F%2Flongread.delfi.ee%2Fartiklid%2Faasta-mil-ajakirjanduslikud-piirid-nihkuvad-tundmatusse%3Fid%3D88463463%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfiuudised%2B%2528DELFI%2B%253E%2BK%25C3%25B5ik%2Buudised%2529&amp;utm_campaign=EPLJaanipaev-digi&amp;utm_source=digileht_paev&amp;utm_medium=button" class="menu-link js-subscription-link">TELLIMINE</a>
			</div>
		
		<div class="menu-row menu-row-login hide-in-offline">
			<a href="#" class="menu-link js-login-link">SISENEN</a>
		</div>

		<!--
		<div class="menu-row menu-row-profile" style="display: none;">
			<a href="#" class="menu-link js-profile-link">MINU PROFIIL</a>
		</div>
		-->
		
		<div class="menu-row menu-row-profile hide-in-offline" style="display: none;">
			<a href="//ekspresskonto.delfi.ee/user.php?r=https%3A%2F%2Flongread.delfi.ee%2Fartiklid%2Faasta-mil-ajakirjanduslikud-piirid-nihkuvad-tundmatusse%3Fid%3D88463463%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfiuudised%2B%2528DELFI%2B%253E%2BK%25C3%25B5ik%2Buudised%2529" class="menu-link">MINU PROFIIL</a>
		</div>

		<div class="menu-row menu-row-logout hide-in-offline" style="display: none;">
			<a href="#" class="menu-link js-logout-link">LOGI VÄLJA</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="#" class="menu-link menu-toggle-collapsed" data-toggle="menu-collapsed-1">RUBRIIGID</a>
		</div>

		<div class="menu-collapsed menu-collapsed-1" style="display: none;">
							<div class="menu-row topic-row">
					<a href="/teema/ajalugu/" class="menu-link">AJALUGU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/areeni-kaanelugu/" class="menu-link">AREENI KAANELUGU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/areeni-uudis/" class="menu-link">AREENI UUDIS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/arvamus/" class="menu-link">ARVAMUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/ee-digilehe-lisalugu/" class="menu-link">EE DIGILEHE LISALUGU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/eesti-kapital/" class="menu-link">EESTI KAPITAL</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/eesti-parimad-ettevotted-2016/" class="menu-link">EESTI PARIMAD ETTEVÕTTED 2016</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/elu/" class="menu-link">ELU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/ernitsa-maailm/" class="menu-link">ERNITSA MAAILM</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/film/" class="menu-link">FILM</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/flash/" class="menu-link">FLÄSH</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/guud-baadnadala-sona/" class="menu-link">GUUD-BÄÄD/NÄDALA SÕNA</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/halloo-maailm/" class="menu-link">HALLOO, MAAILM!</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/intervjuu/" class="menu-link">INTERVJUU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/juhtkiri/" class="menu-link">JUHTKIRI</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kirjandus/" class="menu-link">KIRJANDUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kohver/" class="menu-link">KOHVER</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kranaat/" class="menu-link">KRANAAT</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/krimi/" class="menu-link">KRIMI</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kunst/" class="menu-link">KUNST</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kuum/" class="menu-link">KUUM</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/magnet/" class="menu-link">MAGNET</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/majandus/" class="menu-link">MAJANDUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/meedia/" class="menu-link">MEEDIA</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/mood/" class="menu-link">MOOD</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/muusika/" class="menu-link">MUUSIKA</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/nadala-olukord/" class="menu-link">NÄDALA OLUKORD</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/nahtus/" class="menu-link">NÄHTUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/persoon/" class="menu-link">PERSOON</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/poliitika/" class="menu-link">POLIITIKA</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/sisuturundus/" class="menu-link">SISUTURUNDUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/sport/" class="menu-link">SPORT</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/teateid-elust/" class="menu-link">TEATEID ELUST</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/teater/" class="menu-link">TEATER</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/tervis/" class="menu-link">TERVIS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/toidublogi/" class="menu-link">TOIDUBLOGI</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/trullilulla/" class="menu-link">TRULLILULLA</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/uhhuu/" class="menu-link">UHHUU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/vana-kuld/" class="menu-link">VANA KULD</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/onne-valem/" class="menu-link">ÕNNE VALEM</a>
				</div>
					</div>

		
	</div>
</div>
					
	<script type="text/javascript">
		Digi.setCurrentArticle(88463463);
	</script>

	<script type="text/javascript">
		document.documentElement.className += ' issue-type-0';
		Digi.setCurrentIssue(88463461, 0);
	</script>

	<div id="sidebar-click-prevent"></div>
		<script type="text/javascript">
		Digi.setIssueArticles([{"id":88463463,"title":"Aasta, mil ajakirjanduslikud piirid nihkuvad tundmatusse","url":"https:\/\/longread.delfi.ee\/artiklid\/aasta-mil-ajakirjanduslikud-piirid-nihkuvad-tundmatusse?id=88463463","path":"\/artiklid\/aasta-mil-ajakirjanduslikud-piirid-nihkuvad-tundmatusse?id=88463463","image":"https:\/\/g1.nh.ee\/images\/pix\/225x149\/d0Qt9quoLMU\/b59285e09ce5a42d8f-88515833.jpg"}]);
	</script>

	<a href="#" class="navigation-arrow-link navigation-arrow-link-left article-nav-arrow prev-article" style="display: none;">
		<div class="navigation-arrow navigation-arrow-left"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-right article-nav-arrow next-article" style="display: none;">
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	
	<a href="/?issue=88463461" class="navigation-arrow-link navigation-arrow-link-right issue-cover-start-reading" style="display: none;">
		<div class="start-reading-label"></div>
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-left issue-cover2-go-back" style="display: none;">
		<div class="navigation-arrow navigation-arrow-left"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-right issue-cover2-start-reading" style="display: none;">
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	
	<a href="/?issue=88463461" class="navigation-arrow-link navigation-arrow-link-right article-start-reading-issue" style="display: none;">
		<div class="start-reading-label"></div>
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	<div class="issue-article-counter">
		<span class="left-arrow">&lt;</span>
		<span class="current"></span>/<span class="total"></span>
		<span class="right-arrow">&gt;</span>
	</div>

						<a href="https://longread.delfi.ee/artiklid/god-kogda-granicy-zhurnalistiki-sdvigayutsya-v-neizvestnost?id=88496425" class="navigation-arrow-link navigation-arrow-link-left nav-prev-issue" style="display: none;">
				<div class="navigation-arrow navigation-arrow-left"></div>
			</a>
			
	

<a href="/?issue=88463461" class="navigation-arrow-link navigation-arrow-link-left article-back-to-fp" style="display: none;">
	<div class="navigation-arrow navigation-arrow-left"></div>
</a>

		
		<div id="next-page-overlay"></div>
<div id="prev-page-overlay"></div>

<div id="loader"></div>

<div id="subscription-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog subscription-dialog">
		<iframe src="about:blank" frameborder="0" id="subscription-iframe" class="modal-iframe"></iframe>
	</div>
</div>


<div id="rembi-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog rembi-dialog">
		<iframe src="about:blank" frameborder="0" id="rembi-iframe" class="modal-iframe"></iframe>
	</div>
</div>







	
<script type="text/javascript">
(function(){
	var os, medium;

	if (delfi.is.app) medium = 'App';
	else medium = 'Browser';

	if (delfi.is.ios) os = 'iOS';
	else if (delfi.is.android) os = 'Android';
	else if (delfi.is.winMobile) os = 'Windows';
	else os = 'Other';

	window._gaq = window._gaq || [];
	_gaq.push(['_setCustomVar', 1, 'user agent', os + '/' + medium]);

	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}

	_gaq.push(
		['_setAccount', "UA-4729238-1"],
		['_setDomainName', "delfi.ee"],
		['_setAllowLinker', true],
		['_trackPageLoadTime'],
		['_trackPageview']
	);

	Digi.Tracker.trackIssuePageview();

	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>


<script type="text/javascript">
	if(window._dct){
		_dct({
			s: Digi.Config.dct
		});
	}
</script>


<script type="text/x-tpl" class="payment-opt-dialog-tpl">

	<div class="payment-opt-modal-container" style="">
		<a href="#" class="dialog-close modal-close">&times;</a>
		<div class="dialog payment-opt-dialog">

			<div class="payment-opt-dialog-inner">
				<div class="heading">Maksevõimalused</div>
				<div class="content">
					<p>Artikli maksumus lisatakse Zlick LTD poolt mobiiltelefoni arvele. 
<a href="https://www.zlick.it/kkk" target="_blank">Vaata lähemalt &raquo;</a>
<br/><br/>
Digilehtede ja -pakettide tellimuste eest saab tasuda deebet- ja krediitkaardiga (Visa, MasterCard) 
või Mobiilimaksena (tellimuse maksumus lisatakse mobiiltelefoni arvele operaatori poolt). 
Kõik Ekspress Meedia veebikeskkondades kuvatavad hinnad on esitatud eurodes.
<br/><br/>
Makse teostamine toimub väljaspool Ekspress Meedia veebikeskkonda vastava panga või teenusepakkuja turvalises maksekeskkonnas. 
Ekspress Meedial puudub ligipääs kliendi panga ja krediitkaardi andmetele.</p>
				</div>
				<div class="payment-logos">
					<ul>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-swedbank.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-seb.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-lhv.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-krediidipank.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-visa.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-mastercard.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/zlick-button.png"></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

</script>
<!--
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"longread","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>



<script type="text/javascript">
	if (window.ado) {
		ado.config({mode: "new", xml: false, characterEncoding: true});
	}
</script>



<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1564650629");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
// setTimeout(function(){
// 	(function(d, s, e, t) {
//     e = d.createElement(s);
//     e.type = 'text/java' + s;
//     e.async = 'async';
//     e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
//     t = d.getElementsByTagName(s)[0];
//     t.parentNode.appendChild(e);
//   })(document, 'script');
// }, 5000);
</script>
<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


	
	<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

	<!-- Tag for Digid - Digi 600x600 floating placement -->
	<script data-adfscript="adx.adform.net/adx/?mid=540823"></script>
	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
		<!-- Tag for Digid - Digi 800x100 scroller placement -->
	<script data-adfscript="adx.adform.net/adx/?mid=569270"></script>
	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
	<script src="https://g1.nh.ee/scms/?g=topbar"></script>		<script>
		jQuery(function(){
			var $topbar = $('#topbar');

			$(window).bind('delfiTopBar', function(e, p){
				$topbar.css('top', p);
			});

			if (window.delfi_afp && delfi_afp.show_siteheader) {
								delfi_afp.show_siteheader({
					dom: 'delfi-adx-siteheader',
					mid: 651009,
					mkw: ["longread_artiklid","longread_88463463","longread_article","article_88463463","channel_longread","responsive_channel"],
					mkv: {"channel":"longread"},
					async: true,
				});
			}
		});
		</script>
			
	</div>
</body>
</html>
