<!DOCTYPE html>
<html>
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8">
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>
			Тернистый путь Яны Тоом из русской журналистики на вершины эстонской политики
	</title>


			<script type="text/javascript" src="https://g4.nh.ee/misc/pyfe/loader.js" crossorigin="anonymous"></script>
				



	

	
		
<meta property="og:image" content="https://g4.nh.ee/images/pix/520x346/R6z6BelX-F8/165775bfcca8f810a9-84567715.jpg">

<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="360" />
	<meta property="article:section" content="Longread, RUS Delfi" />
	<meta property="og:title" content="Тернистый путь Яны Тоом из русской журналистики на вершины эстонской политики">

	
	<meta property="og:url" content="http://www.delfi.ee/a/84557385">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Longread">
	<meta property="og:description" content="Без сомнения, Яна Тоом — одна из ярчайших звезд на небосклоне отечественной политики, хотя ее свет последние 4 года доходит к нам отражением из Брюсселя. Кому-то он все равно очень сильно режет глаза, а для других служит маяком и даже источником тепла, но очевидно, что судьба быстро сгорающих и превращающихся в «черные дыры» т. н. «сверхновых» звезд Яне Игоревне не грозит. Она пришла, чтобы остаться.">
<meta property="article:published_time" content="1543296622">



					
	<meta name="description" content="Без сомнения, Яна Тоом — одна из ярчайших звезд на небосклоне отечественной политики, хотя ее свет последние 4 года доходит к нам отражением из Брюсселя. Кому-то он все равно очень сильно режет глаза, а для других служит маяком и даже источником тепла, но очевидно, что судьба быстро сгорающих и превращающихся в «черные дыры» т. н. «сверхновых» звезд Яне Игоревне не грозит. Она пришла, чтобы остаться. - DELFI" />


<link rel="image_src" href="https://g4.nh.ee/images/pix/520x346/R6z6BelX-F8/165775bfcca8f810a9-84567715.jpg">

<link rel="canonical" href="http://longread.delfi.ee/rus_delfi/ternistyj-put-yany-toom-iz-russkoj-zhurnalistiki-na-vershiny-estonskoj-politiki?id=84557385" />


	
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="84557385"/>
<meta property="og:article:author" content="Дмитрий Кукушкин"/>
<meta name="cXenseParse:recs:publishtime" content="2018-11-27T07:30:22+0200"/>
<meta name="cXenseParse:recs:category" content="rus_delfi"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Longread"/>
<meta name="cXenseParse:eks-article-source" content="no_source"/>

	
		<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js"></script>
		<script type="text/javascript">_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});</script>
	

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">	
		<meta name="format-detection" content="telephone=no">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<meta name="Author" CONTENT="Delfi">

<link rel="icon" type="image/x-icon" href="//g4.nh.ee/misc/crs/digi/gfx/longread/i/favicon.ico" />
<link rel="apple-touch-icon" href="//g1.nh.ee/misc/crs/digi/gfx/longread/i/delfi_57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//g4.nh.ee/misc/crs/digi/gfx/longread/i/delfi_72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//g3.nh.ee/misc/crs/digi/gfx/longread/i/delfi_114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//g2.nh.ee/misc/crs/digi/gfx/longread/i/delfi_144.png" />

<link href='//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Roboto:200,300,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--<link href='//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>-->

<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta name="robots" content="noarchive">

<meta property="fb:app_id" content="134130893399791" />

<link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" />

	<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh_ee,jsh,jp,dw&amp;1537361896"></script>

<script src="//g2.nh.ee/misc/dbrs/loader.php"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
<script src="//g2.nh.ee/scms/?g=afp.js"></script>






<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["longread_rus_delfi","longread_84557385","longread_article","article_84557385","channel_longread"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>



<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>



<script type="text/javascript">DCHANNEL=69;DLOCALE="et_EE";</script>

<script>
	
	if(!window.Digi){
		Digi = {};
	}
	if(!Digi.Config){
		Digi.Config = {};
	}
	Digi.Config.pcc = {};
	

	Digi.Config.adServer = 'ado.delfi.ee';
			Digi.Config.pcc.publication = 69;
	


			
		Digi.Config.dct = "longread";
		Digi.Config.dct_site = "t.delfi.ee";
	
	
	Digi.Config.translations = {
	
		'Issue download failed': 'Laadimine ebaõnnestus',
		'Opening...': 'Avamine...'

	
	};
	

</script>
	<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=digi-common.css,longread.css&amp;1542619028">

<script type="text/javascript">
	
	if(!window.Digi){
		Digi = {};
	}
	if(!Digi.Config){
		Digi.Config = {};
	}
	
	Digi.Config.forceLinearReading = true;
	Digi.Config.verticalNavigation = true;
	Digi.Config.commentsPage = true;
</script>

	<script type="text/javascript" src="//g2.nh.ee/scms/?g=digi-libs.js&amp;1540815484"></script>
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=digi-common.js,longread.js&amp;1540815484"></script>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body>
		<script type="text/javascript">
var pp_gemius_identifier = new String('zUBFz2NQPZktO8.iOaJ6pcUX38OZi28AdZXobDOoz.3.I7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="container" class="page-article">
		
<div class="hidden-pcc-embed">
	<div id="digi-sso-embed" data-profile-url="//ekspresskonto.ee/delfi.ee/sso/user.php?r=http%3A%2F%2Flongread.delfi.ee%2Frus_delfi%2Fternistyj-put-yany-toom-iz-russkoj-zhurnalistiki-na-vershiny-estonskoj-politiki%3Fid%3D84557385%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Brusdelfinews%2B%2528DELFI%2B-%2BRUS%2BDELFI%2Bnews%2529" data-reurl="http%3A%2F%2Flongread.delfi.ee%2Frus_delfi%2Fternistyj-put-yany-toom-iz-russkoj-zhurnalistiki-na-vershiny-estonskoj-politiki%3Fid%3D84557385%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Brusdelfinews%2B%2528DELFI%2B-%2BRUS%2BDELFI%2Bnews%2529"></div>
</div>
<script type="text/javascript" src="//ekspresskonto.ee/delfi.ee/sso/embed.php?s=digi&c=digi-sso-embed&v2"></script>


<div id="topbar"
     class="  unloaded"
     style="background: #393b4d;">
	<div class="topbar-content">
		<div class="left-buttons">
			<a href="/" class="button back-button" style="display: none;"></a>
			<a href="#" class="button menu-button js-toggle-left-menu" style="display: none;"><span class="lines"></span><span class="button-label">MENÜÜ</span></a>
		</div>

		<div class="logo-wrapper logo-wy2018 logo-wm11">
			<a href="/" class="hide-in-offline logo ">
				<span class="logo-image"></span>
			</a>
			<a href="/arhiiv/" class="offline-only logo ">
				<span class="logo-image"></span>
			</a>
		</div>

		<div class="right-buttons">
			<a href="#" class="button search-button js-search-open hide-in-offline" style="display: none;"></a>

						<a href="#" class="button sidebar-button js-toggle-sidebar" style="display: none;"><span class="button-label">SISUKORD</span></a>
			
			
					</div>
	</div>

	<div class="search-bar">
		<form action="/otsing/">
			<div class="search-bar-right">
				<input type="submit" class="search-submit" value=""/>
			</div>
			<div class="textbox">
				<input type="text" name="query" value="" placeholder="Otsi artiklit..." autocomplete="off" />
			</div>
		</form>
	</div>
</div>

<div id="topbar-dummy"></div>

<tag id="tag" sid=""></tag>		<div id="content">
			<div id="content-inner">
					
	<style type="text/css">
		@import url('https://fonts.googleapis.com/css?family=Roboto:300,500|Vollkorn:400,600,700&subset=cyrillic');.article-84557385{background-color:#fff;background:-moz-linear-gradient(left,#f7f6f2 0%,#fff 30%,#fff 70%,#f7f6f2 100%);background:-webkit-linear-gradient(left,#f7f6f2 0%,#fff 30%,#fff 70%,#f7f6f2 100%);background:linear-gradient(to right,#f7f6f2 0%,#fff 30%,#fff 70%,#f7f6f2 100%);}.article-84557385 .article-title{display:none;}.article-84557385 .article-main-content .article-lead{font-family:'Vollkorn', sans-serif;color:#393b4d;font-size:24px;font-weight:600;letter-spacing:0px;line-height:32px;margin-top:20px;margin-bottom:20px;}.article-84557385 .article-lead{display:none;}.article-84557385 .article-body{font-family:"Roboto", arial, sans-serif;font-size:19px;font-weight:300;line-height:32px;color:#2b2b2b;}.article-84557385 .article-body a{color:#e32532;}.article-84557385 .article-main-content .article-lead a{color:#e32532;}.article-84557385 .author{display:none;}.article-84557385 .lead-image-meta-btn{display:none;}.article-84557385 .publish-date{font-family:"Vollkorn", sans-serif;font-weight:600;background:#393b4d;letter-spacing:1px;padding-top:5px;}.article-84557385 .article-body h3{font-family:'Vollkorn', sans-serif;color:#393b4d;font-size:24px;font-weight:600;letter-spacing:0px;line-height:32px;margin-top:20px;margin-bottom:20px;}.article-84557385 .article-body h4{font-family:'Vollkorn', sans-serif;color:#393b4d;font-size:32px;font-weight:600;letter-spacing:0px;line-height:32px;margin-top:30px;margin-bottom:10px;}.article-84557385 .article-body-picture .image-info{background:transparent;color:#2b2b2b;font-family:'Vollkorn', sans-serif;font-size:16px;font-weight:400;}.article-84557385 .sidebar-picture-info{background:transparent;color:#2b2b2b;font-family:'Vollkorn', sans-serif;font-size:16px;font-weight:400;}.article-84557385 .article-body-sidebar{background-color:transparent;font-family:'Vollkorn', sans-serif;border:solid #393b4d 2px;padding:10px 10px 0 10px;}.article-84557385 .sidebar-story p{color:#2b2b2b;font-family:"Roboto", sans-serif;font-weight:300;line-height:28px;}.article-84557385 .sidebar-title{font-family:'Vollkorn', sans-serif;font-weight:600;color:#393b4d;}.article-84557385 .sidebar-author{color:#2b2b2b;}.article-84557385 .article-body .charstyle1{font-style:normal;font-weight:700;font-family:"Vollkorn", sans-serif;text-transform:uppercase;font-size:40px;}.article-84557385 .gradient-bottom-dark{background:-moz-linear-gradient(top,rgba(150,196,204,0) 0,rgba(150,196,204,0) 30%,rgba(150,196,204,0) 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(150,196,204,0)),color-stop(30%,rgba(150,196,204,0)),color-stop(100%,rgba(150,196,204,0)));background:-webkit-linear-gradient(top,rgba(150,196,204,0) 0,rgba(150,196,204,0) 30%,rgba(150,196,204,0) 100%);background:-o-linear-gradient(top,rgba(150,196,204,0) 0,rgba(150,196,204,0) 30%,rgba(150,196,204,0) 100%);background:-ms-linear-gradient(top,rgba(150,196,204,0) 0,rgba(150,196,204,0) 30%,rgba(150,196,204,0) 100%);background:linear-gradient(to bottom,rgba(150,196,204,0) 0,rgba(150,196,204,0) 30%,rgba(150,196,204,0) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#00000000',endColorstr='#b3000000',GradientType=0);display:none;}.article-84557385 .article-body-pullout{font-weight:700;font-family:"Vollkorn", sans-serif;color:#393b4d;}.article-84557385 .social-dog .share-for-free-icon{background:#393b4d;}.article-84557385 .social-dog .social-icon .ico-com-count{color:#393b4d;}.article-84557385 .social-dog .social-icon .ico-svg.mail{fill:#393b4d;}.article-84557385 .social-dog .social-icon .ico-svg{stroke:#393b4d;}.article-84557385 .social-dog .share-icon .ico-svg{stroke:#393b4d;}@media screen and (max-width: 700px){.article-84557385 .article-title{font-size:60px;line-height:60px;}.article-84557385 .author{font-size:14px;line-height:14px;}}@media screen and (max-width: 480px){.article-84557385 .article-main-content .article-lead{font-size:18px;line-height:26px;}.article-84557385 .article-body h3{font-size:18px;line-height:26px;}.article-84557385 .article-body{font-size:17px;line-height:28px;}.article-84557385 .article-body p.dropcap:first-letter{font-size:80px;line-height:70px;}.article-84557385 .article-body h4{font-size:20px;line-height:20px;}.article-84557385 .sidebar-story{font-size:16px;line-height:26px;}.article-84557385 .sidebar-title{font-size:24px;line-height:28px;}.article-84557385 .article-body-pullout{font-size:20px;line-height:26px;}}
	</style>

<div data-id="84557385" class="article article-84557385  " itemscope itemtype="http://schema.org/Article">
	

		<meta itemprop="discussionUrl" content="http://longread.delfi.ee/rus_delfi/ternistyj-put-yany-toom-iz-russkoj-zhurnalistiki-na-vershiny-estonskoj-politiki?id=84557385&amp;com=1"/>
	<meta itemprop="interactionCount" content="UserComments:0"/>
	<meta itemprop="datePublished" content='2018-11-27T07:30:22+0200'/>
	<meta itemprop="dateModified" content='2018-11-27T07:31:14+0200'/>

			
		
		
	
	<div class="article-cover light-text article-cover-has-image" >
					<div class="article-cover-rembi">
				<div class="article-cover-rembi-inner">
					<script type="text/javascript" src="//g3.nh.ee/misc/rembi/embed.php?rembi=26584"></script>
				</div>
			</div>
		
		
		<div class="info-top">
			<div class="info-top-content">
								<span class="publish-date">27. november 2018</span>
			</div>
		</div>

		<div class="info-bottom gradient-bottom-dark">
			<div class="info-bottom-content">
				<div class="authors">
																		<span class="author">Дмитрий Кукушкин</span>
															</div>

				<h1 class="article-title" itemprop="headline">Тернистый путь Яны Тоом из русской журналистики на вершины эстонской политики</h1>

								<p class="article-lead" itemprop="description">Без сомнения, Яна Тоом — одна из ярчайших звезд на небосклоне отечественной политики, хотя ее свет последние 4 года доходит к нам отражением из Брюсселя. Кому-то он все равно очень сильно режет глаза, а для других служит маяком и даже источником тепла, но очевидно, что судьба быстро сгорающих и превращающихся в «черные дыры» т. н. «сверхновых» звезд Яне Игоревне не грозит. Она пришла, чтобы остаться.</p>
				
				<div class="info-extra hide-in-offline">
														</div>

								<div class="lead-image-meta">
					<div class="lead-image-meta-content">
												<span class="lead-image-caption"></span>
						<span class="lead-image-author">Foto: Illustratsioon</span>
					</div>
				</div>
				
				<a href="#" class="lead-image-meta-btn"></a>
			</div>
		</div>
	</div>

	<div class="article-main-content">
				<p class="article-lead">Без сомнения, Яна Тоом — одна из ярчайших звезд на небосклоне отечественной политики, хотя ее свет последние 4 года доходит к нам отражением из Брюсселя. Кому-то он все равно очень сильно режет глаза, а для других служит маяком и даже источником тепла, но очевидно, что судьба быстро сгорающих и превращающихся в «черные дыры» т. н. «сверхновых» звезд Яне Игоревне не грозит. Она пришла, чтобы остаться.</p>
		
		<div class="article-body">
							<h4>За год из аутсайдеров снова в лидеры</h4><p>Еще год назад Яна Тоом балансировала на грани выхода из Центристской партии вместе с еще двумя «сестрами», Ольгой Ивановой и Оудекки Лооне. Многие из ее почитателей и избирателей были готовы к тому, что Тоом уйдет от центристов и даже создаст некую собственную партию. Но случилось по-другому, европарламентарий осталась с центристами и тем самым укрепила не только позиции Юри Ратаса, но и свои — ведь без партийной поддержки переизбраться в 2019 году на новый срок в Европейском парламенте будет сложнее. Однако если вспомнить, как Яна Тоом побеждала на выборах в 2014-м, говорить о том, что партия ей помогала, не приходится.</p><p><strong>Яна</strong> <strong>Тоом</strong>: „На самом деле своим мандатом в Европарламенте я обязана в первую очередь депутату таллиннского горсобрания и руководителю ансамбля "Златые горы" Игорю Ермакову. Именно он подошел ко мне и сказал: мы тут посовещались, и решили, что тебе надо баллотироваться. Я говорю - с кем посовещались? И что, Вы думаете, Ермаков ответил?! - Как с кем, с музыкантами моими... Ну и с некоторыми коллегами. Мы, говорит, поможем! И так он убедительно это сказал, что план когда-нибудь лет через -надцать попытаться стать депутатом ЕП стал казаться мне каким-то... тусклым, что ли. И решение созрело довольно быстро.</p>







<div class="article-lead-video-dvideo dvideo-container-TVznDn26" data-provider="dvideo" data-id="TVznDn26">
	<div class="dvideo-async-container" id="dvideo-container-de41245d9baf648a4251873ae3e4b158"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dvideo-script-de41245d9baf648a4251873ae3e4b158";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/vfe\/loader.php?cid=dvideo-script-de41245d9baf648a4251873ae3e4b158#id=TVznDn26";document.getElementById("dvideo-container-de41245d9baf648a4251873ae3e4b158").appendChild(script);})();</script>
	</div>

<script type="text/javascript">
	$(document).bind("init.TVznDn26-dvideo", function(event, player) {

				if(window.delfi && delfi.videoHandler)
			delfi.videoHandler.add($('.dvideo-container-TVznDn26'));
		
		$(this).unbind(event);
	});

	$(document).bind("complete.TVznDn26-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.TVznDn26-dvideo', function(event, player, api) {
		var articleId = '84543199';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>
<p>Я сказала об этом Эдгару Сависаару на Рождественском приеме в Ратуше - мы сидели рядом в первом ряду со светскими улыбками и прямыми спинами, и вполголоса переговаривались, не поворачивая головы. Эдгар помолчал с полминуты, и говорит: не надо тебе в Европарламент. А я говорю - я решила, я пойду. И сидим себе дальше как два пенька, только искрит что-то.</p><p>Кандидатов в ЕП в тот раз выбирал совет уполномоченных. И я, понимая, что мне поддержка совета не светит - против воли Сависаара шансы попасть с список были близки к нулю, - полночи писала художественные эсэмэски однопартийцам. Не веерной рассылкой в стиле "дорогой друг!", а такие очень личные. Вспоминала смешные случаи, какие-то разговоры. Получалось что-то типа: "А помнишь, мы как-то обсуждали то-то и то-то? У тебя еще был колючий шарф? Так вот, думаю, пришло время это воплотить. Давай выдвинем меня в ЕП?"</p><p>Сколько я их разослала, не помню - помню, что спать пошла в шесть утра. А на следующий день были внутрипартийные выборы, и я получила 17 голосов. Для сравнения - Михаил Стальнухин получил больше 300. Других цифр я просто не помню, а Стальнухин запал в память именно из-за гигантского отрыва. Но в список я попала - на последнее, двенадцатое место. Видно, эсэмэски сработали.</p><p>К тому времени, когда я оказалась в Брюсселе, мои предшественницы Сийри Овийр и Вилья Сависаар-Тоомаст вышли из партии и не сочли возможным как-то помочь мне сориентироваться, поэтому первые недели я просто изобретала велосипед. Куда идти, с кем говорить, как оформлять бумаги... В общем, дурдом со сквозняками. Ну, а потом втянулась”.</p><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-097d5c3b7c0c7c46478fda6060dc10cc"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-097d5c3b7c0c7c46478fda6060dc10cc";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-097d5c3b7c0c7c46478fda6060dc10cc&rembi=26576";document.getElementById("rembi-container-097d5c3b7c0c7c46478fda6060dc10cc").appendChild(script);})();</script></div><p>Теперь, по прошествии почти пяти лет после избрания в ЕП, и сама Яна, и близко знающие ее люди, в первую очередь, мама, говорят, что она сильно изменилась. Стала мудрее — буквально так. Еще бы, ведь работа в Европарламенте — это далеко не синекура для отставных политиков, где ничего не нужно делать, как думают многие эстоноземельцы, годами более-менее ничего не слышавшие о том, что делают в Брюсселе и Страсбурге представители нашей страны.</p><p><strong>Тоом:</strong> „Вот тут вы неправы - Европарламент, как, собственно, любой парламент, вполне может быть синекурой. Отсюда за леность не увольняют. И у нас полно депутатов, которых отправили в Брюссель на заслуженный отдых. Однако большинство работает на совесть. И есть, у кого и чему поучиться. Тут главное понять, как на самом деле работает вся эта конструкция, и перестать отвлекаться на медийно эффектные, но бессмысленные в практическом плане шаги вроде всех этих пресс-релизов типа "Имярек в парламенте заявил".</p><p>Уж если заявлять, то в такое время и в таком месте, чтобы убедить не аудиторию на родине героя, а коллег, которым завтра нажимать на кнопку во время голосования. А лучше - не заявлять, а подавать поправки и обеспечивать их принятие. Задача сложная, но выполнимая. Что касается "заявлений", именно работа в ЕП научила меня, что лучше фактов аргумента нет. И если хочешь что-то опровергнуть, не ленись, прочеши материал вдоль и поперёк, найди железобетонное подтверждение каждому тезису, и уж тогда вступай в спор”.</p><div class="article-body-sidebar">
	
		<div class="sidebar-title sidebar_title">
		<p>Чем они там в Европарламенте занимаются?</p>
	</div>
	
	
	
		<div class="sidebar-story sidebar_story">
		<p>Измерить активность любого депутата Европарламента можно очень просто. Для этого существует англоязычный, но вполне понятный и без глубого знания этого языка ресурс <a href="http://mepranking.eu/mep.php?id=124700#mep">Mepranking.eu</a>.</p><p>Согласно этому рейтингу, Яна Тоом - второй по активности после Индрека Таранда депутат от Эстонии. Но она рассчитывает вскоре его догнать - в декабре парламент голосует два рапорта Яны, а это - скачок рейтинга. „Кому интересно, там можно покопаться и посмотреть, за счет чего он формируется: у кого-то превалирует присутствие на голосовании, у кого-то - подписание деклараций, а у кого-то - собственно законотворческая деятельность. Скажем, по количеству "опиньонов" - это позиция одного из комитетов по докладу на смежную тему - я занимаю 22 место из 751, по количеству принятых поправок - 155-е, а вот по числу письменных запросов Еврокомиссии - 437-е место. И это - сознательный выбор, сделанный после того, как я получила из Комиссии десяток бессмысленных отписок. Теперь обращаюсь к ним в исключительных случаях”, - пояснила Тоом.</p>
	</div>
	</div><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-7364408bba3dfa632d49e63118636b90"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-7364408bba3dfa632d49e63118636b90";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-7364408bba3dfa632d49e63118636b90&rembi=26578";document.getElementById("rembi-container-7364408bba3dfa632d49e63118636b90").appendChild(script);})();</script></div><div class="article-body-sidebar">
	
		<div class="sidebar-title sidebar_title">
		<p>Бюро Яны Тоом в Таллинне</p>
	</div>
	
	
	
		<div class="sidebar-story sidebar_story">
		<p>Яна Тоом стала первым европарламентарием, которая открыла в Таллинне свое постоянное и активно работающее бюро. Здесь можно получить бесплатную юридическую помощь, сотрудники бюро ведут страницу в интернете на трех языках, где рассказывается о деятельности Яны Тоом, публикуются обзоры европейской прессы и материалы юридических консультаций.</p><p>Сама она в этом году запустила видеоблог, в котором делится с аудиторией размышлениями о происходящем. Для нее это было непросто, признается Яна - бывшему журналисту в общении с телеаудиторией трудно оставаться политиком, так что от рождения идеи до воплощения прошло года два.</p><p><b>Яна </b><b>Тоом:</b> „Наверное, любая профессия меняет человека, и если журналистика была для меня естественной средой, в политике пришлось меняться. Конечно, базовые навыки журналиста в политике необходимы. Сбор, проверка, анализ информации, создание сети источников, навык четко и внятно выражать свои мысли. Однако в парламенте гораздо важнее, чем в редакции, нравиться людям - в том числе оппонентам. Ведь намного проще уступить человеку, который тебе приятен, чем злобному мерзавцу. Так что чему пришлось учиться, так это оставлять открытыми двери, не поступаясь при этом своими принципами. Помню, как-то в прямом эфире Марко Рейкоп долго пытался меня на чем-то подловить, а потом сказал с этой своей очаровательной улыбкой: "Яна Тоом, Вас очень трудно ненавидеть". Один из лучших политических комплиментов, которые я получала. Хотя, конечно, хейтеров мне не занимать.”</p>
	</div>
	</div><h4></p>




<a class="article-body-picture article-body-picture-wide  "
   href="https://g2.nh.ee/images/pix/49bb25aba21ab5ec01-81572251.jpg"
   data-image="https://g2.nh.ee/images/pix/49bb25aba21ab5ec01-81572251.jpg"
   data-image_small="https://g3.nh.ee/images/pix/900x600/Pxx0cz3EMvU/49bb25aba21ab5ec01-81572251.jpg"
   target="_blank">
			<div class="article-body-picture-img-div"
		     data-image="https://g2.nh.ee/images/pix/49bb25aba21ab5ec01-81572251.jpg"
		     data-image_small="https://g3.nh.ee/images/pix/900x600/Pxx0cz3EMvU/49bb25aba21ab5ec01-81572251.jpg"></div>
	
		<span class="image-info clearfix">
		
							<span class="image-author">Foto: Hendrik Osula</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><p></h4><h4>РЕПОРТЕР, ГЛАВРЕД, ВИЦЕ-МЭР, ДЕПУТАТ</h4><p><strong>Опишите, пожалуйста, Ваш карьерный путь. Как произошел переход</strong> <strong>из журналистики</strong> <strong>в политику?</strong></p><p><strong>Яна</strong> <strong>Тоом:</strong> Тут все просто - пришла по объявлению на конкурс репортеров в "Молодежь Эстонии" и меня выбрали. Через два года ушла в "День за Днем" - в знак протеста против увольнения моих друзей и коллег. Так мы вчетвером и явились - "дураки" (основатель Партии Дураков Эстонии Генрих Ламволь и два рядовых „дурака”) и я. Через три года я стала главредом, еще через пять ушла в "Вести недели", тоже главредом, а потом - в декрет. На чем моя независимая журналистская карьера закончилась. Потом были "Раэпресс" и "Столица".</p><p>Разумеется, не разделяй я политических взглядов центристов, о работе в мэрии не могло бы быть и речь, а так получилось, что я просто "вышла из шкафа". (Кстати, горячо рекомендую это всем журналистам, которые не в силах приносить политические симпатии в жертву профессиональной объективности - читатель не так глуп).</p><p><strong>МИФ о гражданстве.</strong> <strong>Как произошло получение</strong> <strong>гражданства за особые заслуги. Почему не получилось раньше натурализоваться? Как вы относитесь к заявлениям, что у вас надо его отобрать?</strong></p><p><strong>Тоом: „</strong>Натурализоваться не получилось потому, что я опоздала к раздаче этническим эстонцам гражданства в облегченном порядке (<em>в начале 1990-х — прим.ред.</em>). Надо было сдавать экзамен, но язык у меня был совершенно дубовый, а времена - как раз те самые, когда на экзамене спрашивали, сколько складок на национальной юбке. Про юбку меня не спросили, но назад отправили. Со словами - приходите еще, как подготовитесь. Ну я и пошла на улицу Пикк, в российское посольство, где мне выписали паспорт за 15 минут. Буквально. Ну и лет 10-11 я с ним прожила. А потом по предложению Эдгара Сависаара мне дали гражданство.</p><p>К призывам гражданство отнять отношусь... ну вот как к мышам - в целом спокойно, но с некоторой брезгливостью.</p><p><strong>П</strong><strong>оговорим о Яне Тоом в 2018-м году. Как вы оцениваете себя саму 4-летней давности? Хотите ли вернуться в Эстонию, например, в качестве министра? Насколько это реально? Второй срок в ЕП — зачем, для чего, какие цели и задачи?</strong></p><p><strong>Тоом:</strong> Какой я была четыре года назад? На четыре года моложе и краше и на восемь глупее. С точки зрения профессионального развития год в Европарламенте я, с вашего позволения, зачту за два в Рийгикогу. Прошу понять правильно - это сравнение не двух парламентов, это сравнение депутата Тоом в одном и в другом.</p><p>Что до возвращения в Эстонию, тут многое зависит даже не от того, в каком качестве, а от того, с каким мандатом. С мандатом на какие перемены. Про Брюссель я это понимаю - борьба за имплементацию договора о социальных правах (единые социальные стандарты); за права лингвистических меньшинств, за свободный интернет. А эстонская повестка дня целиком зависит от коалиционного соглашения, которое, в свою очередь, зависит от результата выборов. Так что ответить на ваш вопрос сегодня не могу, а могу только внести свою лепту в победу на выборах.</p><p>К любому политическому посту следует относиться как к инструменту. И, если есть возможность, выбирать наиболее эффективный.</p><div class="article-body-sidebar">
	
		<div class="sidebar-title sidebar_title">
		<p>Нарвский кризис</p>
	</div>
	
	
	
		<div class="sidebar-story sidebar_story">
		<p>Ситуация в Нарвском отделении ЦП еще серьезнее, чем это можно судить по публикациям в прессе. Из партии вышли больше десяти членов городского собрания, а также несколько десятков рядовых членов. Теперь там идет строительство новой ячейки.</p><p><b>Яна, что для вас является самым сложным в этом деле и как идет работа? В чем особенность местного менталитета?</b></p><p><b>Тоом:</b> Да, у нас есть проблема в Нарвском округе, и мы ее решаем. Выбрали новое правление, проводим мероприятия - кстати, при полном аншлаге, - начали выпуск газеты. Но. Это не строительство новой ячейки, это возвращение старой. Такой, какая она должна быть. Под давлением бывших центристов из партии вышли полторы сотни человек. Список ЦП на прошлых выборах получил 59% голосов по округу, я лично - более 11 тысяч. Так что это не должно быть проблемой.</p><p>Что до менталитета, четыре года назад мне казалось, он какой-то загадочный, а теперь я чувствую себя в Нарве как рыба в воде. Как-то натолкнулась на статью о том, что русские мало улыбаются - в отличие от народов, у которых широкая улыбка атрибут элементарной вежливости. Зато русские с этой самой мрачной физиономией тебя накормят и обогреют, а улыбкой сыт не будешь. Так вот для меня это довольно точное описание Нарвы - эстонского города с русской душой.</p>
	</div>
	</div><h4>Лидер по влиянию на некоренное население в 2018-м</h4>




<a class="article-body-picture   article-body-picture-small article-body-picture-right"
   href="https://g3.nh.ee/images/pix/75d5f5bfcce3d872ce-84567753.jpg"
   data-image="https://g3.nh.ee/images/pix/75d5f5bfcce3d872ce-84567753.jpg"
   data-image_small="https://g3.nh.ee/images/pix/900x900/geLQIeuOrP8/75d5f5bfcce3d872ce-84567753.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 100%;">
			<img class="article-body-picture-img"
			     src="https://g1.nh.ee/s.gif"
			     data-image="https://g3.nh.ee/images/pix/480x480/W9E6gpfcPaE/75d5f5bfcce3d872ce-84567753.jpg"
			     data-image_small="https://g3.nh.ee/images/pix/480x480/W9E6gpfcPaE/75d5f5bfcce3d872ce-84567753.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
		
							<span class="image-author">Foto: Яна Тоом</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><p>В 2018-м году Яна Тоом была очень активна не только в Брюсселе и Страсбурге на своем основном посту. Она также продолжила выступать на российском ТВ, в передаче «Вечер с Владимиром Соловьевым», ставя на место самого Жириновского и разъясняя российской аудитории связанные с Эстонией и Прибалтикой темы. В этом году Яну очень часто можно было встретить в Таллинне и Нарве, она — руководитель нарвской ячейки Центристской партии, которая недавно пережила серьезный кризис и лишилась нескольких десятков членов. В октябре европарламентарий проехалась с лекциями о своей работе по ряду городов республики, где встречалась со школьниками. Тоом очень активно выражает свою позицию по тому или иному вопросу, пользуясь всеми возможными площадками: своим веб-сайтом yanatoom.ee, страничкой в фейсбуке, отечественными интернет-порталами, газетами и телепрограммами, а также, конечно, встречами с избирателями. Все это и обеспечило ей звание наиболее влиятельной персоны среди русскоязычного населения страны по версии нашего портала Rus.Delfi в 2018-м году.</p><div class="article-body-sidebar">
															
		

		<div class="sidebar-picture">
			<img src="https://g1.nh.ee/s.gif" data-image="https://g3.nh.ee/images/pix/680x510/ocWfeyYjzqA/0deed5bfcd06a1cbfd-84567797.jpg" class="sidebar-picture-img">
						<span class="sidebar-picture-info clearfix">
													<span class="sidebar-picture-author">Foto: Янa Тоом</span>
							</span>
					</div>
	
		<div class="sidebar-title sidebar_title">
		<p>10 ФАКТОВ, КОТОРЫХ ВЫ НЕ ЗНАЕТЕ О ЯНЕ ТООМ</p>
	</div>
	
	
	
		<div class="sidebar-story sidebar_story">
		<p>Жизнь любого политика, а особенно столь популярного, казалось бы, всегда на виду. Однако в каждой биографии найдутся факты и события, пока еще не известные широкой публике.</p><p><var class="charstyle1">1.</var> Помимо политики и журналистики умеет переводить (русский-эстонский-английский), готовить и вязать. В последнее время увлечение свитерами сменилось вязанием ковров. Тот, при помощи которого Яна снимала стресс минувшей весной, весит 18 килограммов (!) и имеет диаметр 2,8 метра.</p><p><var class="charstyle1">2.</var> Ненавидит летать на самолетах. Но летает. В лучшем случае два, в худшем - семь раз в неделю. „Страх перед полетами преодолен силой привычки: никто ведь не боится трамвая, а мой трамвай до работы - самолет”.</p><p><var class="charstyle1">3.</var> Бабушка Тоом обожала балет, и внучка вместе с ней. В пять лет мечтала стать балериной. Но уже тогда была на голову выше всех в группе детского сада, так что о балетной карьере пришлось забыть. Зато балетное училище закончила ее дочь. А сама Яна просто обожает танцевать.</p><p><var class="charstyle1">4.</var> В юности ей попалось на глаза объявление о наборе стюардесс, и девушка загорелась. "Вы будете головой сшибать переборки", - сказали мне. И были правы: заканчивая школу, будущий европарламентарий была 183 см ростом. Пришлось стать начальником - они по статистике в среднем на 7 см выше:)</p><p><var class="charstyle1">5.</var> Правда, начальником Тоом стала не сразу - сначала вышла замуж, к 26 годам родила троих, а по-настоящему стала работать лишь в 28 лет – в редакции газеты «Молодежь Эстонии».</p><p><var class="charstyle1">6.</var> В 33 года становится главным редактором газеты "День за Днем", в 37 лет - "Вести недели", а в 39 лет ее сокращают за ненадобностью: главред была в отпуске по уходу за ребенком, а газету продали. И пришлось начинать с нуля.</p><p><var class="charstyle1">7.</var> Чтобы как-то вырулить и платить кредит, даже одно время переводила какие-то образовательные брошюры для эстонских проституток, работающих в Северных странах.</p><p><var class="charstyle1">8.</var> Училась в Тартуском университете на русской филологии во времена Юрия Лотмана. В семинаре была у Зары Григорьевны Минц, где занималась проблемой литературных связей Александра Блока и Иннокентия Анненского.</p><p><var class="charstyle1">9.</var> Университет не закончила, отвлекшись на замужество, детей и зарабатывание денег. Иногда жалеет об отсутствии диплома, но не образования.</p><p><var class="charstyle1">10.</var> В Тарту научилась окружать себя умными людьми, и не делать вид, что знаешь то, чего не знаешь. Главное - научиться их узнавать.</p>
	</div>
	</div>




<a class="article-body-picture   "
   href="https://g2.nh.ee/images/pix/presidendi-vastuvott-ermis-fotostend-ev100-84567737.jpg"
   data-image="https://g2.nh.ee/images/pix/presidendi-vastuvott-ermis-fotostend-ev100-84567737.jpg"
   data-image_small="https://g4.nh.ee/images/pix/900x600/5lgy6nh_X8A/presidendi-vastuvott-ermis-fotostend-ev100-84567737.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 66%;">
			<img class="article-body-picture-img"
			     src="https://g1.nh.ee/s.gif"
			     data-image="https://g4.nh.ee/images/pix/900x600/5lgy6nh_X8A/presidendi-vastuvott-ermis-fotostend-ev100-84567737.jpg"
			     data-image_small="https://g3.nh.ee/images/pix/480x320/isg4BAg-w8w/presidendi-vastuvott-ermis-fotostend-ev100-84567737.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
							
					<span class="image-caption">Presidendi vastuvõtt ERMis. Fotostend. EV100</span>
							<span class="image-author">Foto: Karin Kaljuläte</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><h4>Мама Маргарита Черногорова: Яна — самый яркий русский политик Эстонии</h4><p>Яна Тоом родилась в уникальной семье. Ее предки по женской линии активно участвовали в политике, начиная со времен Октябрьской революции. А мама Маргарита Черногорова - самый опытный на сегодня член городского собрания Таллинна, имеющий солидный стаж политической работы.</p><p>В детстве Яна танцевала, играла на пианино. Мы жили общими интересами, садом, морем, прогулками по лесу, поездками по стране, книгами, сказками. В семье большую роль играли мои родители и тетушка. Они любили моих девочек и старшую Марину, и младшую Яшика, так мы ее звали в детстве. Это была очаровательная кудрявая красотка, которая всегда держалась очень прямо. Любила плавать и велосипед. Обе девочки закончили в Таллине 26 английскую школу, где получили хорошее знание английского и квалификацию переводчика. Ей было 16 лет когда она закончила школу и уехала в Тарту и поступила в Университет. Через год наступил определенный кризис, и вернулась домой и работала почти год на Таллинском Ювелирном заводе кладовщиком. У нее прекрасно получалось,по отзывам. В школьные годы летом работала на молококомбинате в цеху.</p><p>Мне всегда казалось, что она создана для современной политики с ее парадоксами непредсказуемостью и неустойчивостью У нее есть чутье на людей и общество. Она бесспорно умна, во многом от природы, и научилась учиться на ошибках. Она любит свою страну и не позволяет себе кричать об этом. Она работает во имя заданной цели и всегда только в интересах избирателей.Очень тяжело в нашей стране защищать многогранные интересы ее русских жителей. Для этого нужны союзники, и она научилась их находить и у нас, и Евросоюзе. Бесспорно, один из самых интеллектуальных и самых работоспособных из всех политиков Эстонии, и самый яркий русский политик.</p><p>Она заботливая дочь, любящая мать, бабушка и нежная сестра. У нас большая семья — дети, внуки, их семьи, и мы все вместе душой. И в этом многое от Яны.</p><p>Уверена, что ее место в политике, государственном управлении, но если что, она яркий и неординарный журналист, бесспорное «золотое перо» и организатор.</p><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-8c44cde4f2cb2d694eddf4ec432e70ef"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-8c44cde4f2cb2d694eddf4ec432e70ef";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-8c44cde4f2cb2d694eddf4ec432e70ef&rembi=26586";document.getElementById("rembi-container-8c44cde4f2cb2d694eddf4ec432e70ef").appendChild(script);})();</script></div><h3>• В эстонском обществе самым влиятельным является премьер-министр Юри Ратас, среди русских – Яна Тоом.</h3><h3>• Сила влияния одной партии кажется большой, но в действительности она означает непрерывное напряжение постоянный риск свалиться с насеста.</h3><h3>• Каким образом Центристской партии удается объединять две не очень связанные общины?</h3><p>Люди, хорошо знакомые с Центристской партией изнутри, отмечают, что быть правящей партией – палка о двух концах. В какой-то степени партия многие годы строила свой успех практически на монополии представительства интересов русскоязычных избирателей. Но это неизбежно означает, что при попытке учесть интересы как эстонцев, так и русских можно провалиться в обоих сегментах.</p><p>Премьер-министр Эстонии – будь то Андрус Ансип или Юри Ратас – не соберет голосов русскоязычных избирателей, это центристам хорошо известно. А на эстоноязычных избирателей Яна Тоом действует, как красная тряпка на быка, которая раздражает и иногда провоцирует так, что в жар бросает. Но для влияния, сохранения успеха на выборах и власти нужны оба.</p><p>И власть – это, по сути, то, что удерживает вместе, под одной крышей Тоом и Ратаса. Перед выборами в местные самоуправления Ратас в качестве этого аргумента в последний момент сумел убедить Тоом остаться в партии – если бы она ушла в избирательный союз Эдгара Сависаара, то сейчас русскоязычный избиратель стоял бы за кем-то другим. По всей видимости, закончилось бы единовластие Центристской партии в Таллинне, а любимые эстонцами реформисты сейчас уверенно маршировали бы к победе на выборах.</p><p>Благодаря тандему Ратаса и Тоом нынешняя ситуация в партии более радужная. Но поддержание такого союза требует целого ряда политических фокусов и компромиссов, даже игры в прятки, чтобы удовлетворить сталкивающиеся друг с другом интересы. Как сохраняется это равновесие?</p><h4>Метод номер 1 – держи дистанцию, чтобы избежать столкновения!</h4></p><div class="customcode-rembi parallax-false width-article align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-7edb54e882681de3ed4b8d1104739c84"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-7edb54e882681de3ed4b8d1104739c84";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-7edb54e882681de3ed4b8d1104739c84&rembi=26568";document.getElementById("rembi-container-7edb54e882681de3ed4b8d1104739c84").appendChild(script);})();</script></div><p><h4>Метод номер 2 – говори со своими избирателями о том, что их интересует</h4></p><div class="customcode-rembi parallax-false width-article align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-3b2b4eda5212e2cb13f2f6aebeabb9fd"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-3b2b4eda5212e2cb13f2f6aebeabb9fd";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-3b2b4eda5212e2cb13f2f6aebeabb9fd&rembi=26570";document.getElementById("rembi-container-3b2b4eda5212e2cb13f2f6aebeabb9fd").appendChild(script);})();</script></div><p><h4>Метод номер 3 – говори на каналах своих избирателей</h4></p><div class="customcode-rembi parallax-false width-article align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-4290d13b3584f19916dc0be47795935d"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-4290d13b3584f19916dc0be47795935d";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-4290d13b3584f19916dc0be47795935d&rembi=26572";document.getElementById("rembi-container-4290d13b3584f19916dc0be47795935d").appendChild(script);})();</script></div><p><h4>Метод номер 4 – От Ратаса – русским, и Ильвесу – от Тоом</h4></p><div class="customcode-rembi parallax-false width-article align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-d7a8dec9c897ae43f4112461ca73cce6"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-d7a8dec9c897ae43f4112461ca73cce6";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-d7a8dec9c897ae43f4112461ca73cce6&rembi=26574";document.getElementById("rembi-container-d7a8dec9c897ae43f4112461ca73cce6").appendChild(script);})();</script></div>
						
<script type="text/x-tpl" class="share-for-free-dialog-tpl">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</script>

<script type="text/x-tpl" class="share-for-free-notice-tpl">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-for-free-notice">
		<div class="intro-thumb"></div>

		<div class="intro">Your friend has shared you an article for free.</div>

		<div class="order">
			<div class="order-message">Order magazine subscription for yourself.</div>
			<a class="order-btn" href="https://digilehed.delfi.ee/lugejakood/activate/epljnpv ?return=http%3A%2F%2Flongread.delfi.ee%2Frus_delfi%2Fternistyj-put-yany-toom-iz-russkoj-zhurnalistiki-na-vershiny-estonskoj-politiki%3Fid%3D84557385%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Brusdelfinews%2B%2528DELFI%2B-%2BRUS%2BDELFI%2Bnews%2529&amp;utm_campaign=EPLJaanipaev-digi&amp;utm_source=digileht_paev&amp;utm_medium=button">
				Order subscription &raquo;
			</a>
		</div>

		<a class="read-btn" href="#">Go to article &raquo;</a>
	</div>
</script>
		</div>

		<div class="article-bottom-interaction-counts hide-in-offline">

			
			
					</div>

		
								</div>

		
<div class="share-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-dialog">

		<div class="share-dialog-inner">
			<div class="top">Jaga artiklit:</div>
			<div class="share-article-title">%D0%A2%D0%B5%D1%80%D0%BD%D0%B8%D1%81%D1%82%D1%8B%D0%B9%20%D0%BF%D1%83%D1%82%D1%8C%20%D0%AF%D0%BD%D1%8B%20%D0%A2%D0%BE%D0%BE%D0%BC%20%D0%B8%D0%B7%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BD%D1%8B%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8</div>

			<ul>
				<li>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.ee/a/84557385&t=%D0%A2%D0%B5%D1%80%D0%BD%D0%B8%D1%81%D1%82%D1%8B%D0%B9%20%D0%BF%D1%83%D1%82%D1%8C%20%D0%AF%D0%BD%D1%8B%20%D0%A2%D0%BE%D0%BE%D0%BC%20%D0%B8%D0%B7%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BD%D1%8B%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
						<span class="ico ico-facebook"></span>FACEBOOK
					</a>
				</li>
				<li>
					<a href="http://twitter.com/share?url=http://www.delfi.ee/a/84557385&text=%D0%A2%D0%B5%D1%80%D0%BD%D0%B8%D1%81%D1%82%D1%8B%D0%B9%20%D0%BF%D1%83%D1%82%D1%8C%20%D0%AF%D0%BD%D1%8B%20%D0%A2%D0%BE%D0%BE%D0%BC%20%D0%B8%D0%B7%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BD%D1%8B%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
						<span class="ico ico-twitter"></span>TWITTER
					</a>
				</li>
				<li>
					<a href="mailto:?body=http://www.delfi.ee/a/84557385&subject=%D0%A2%D0%B5%D1%80%D0%BD%D0%B8%D1%81%D1%82%D1%8B%D0%B9%20%D0%BF%D1%83%D1%82%D1%8C%20%D0%AF%D0%BD%D1%8B%20%D0%A2%D0%BE%D0%BE%D0%BC%20%D0%B8%D0%B7%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BD%D1%8B%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8" rel="nofollow" class="social-icon" title="E-mail">
						<span class="ico ico-mail"></span>E-MAIL
					</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="social-dog hide-in-offline" style="display: none;">
			<a href="http://longread.delfi.ee/rus_delfi/ternistyj-put-yany-toom-iz-russkoj-zhurnalistiki-na-vershiny-estonskoj-politiki?id=84557385&com=1" rel="nofollow" class="social-icon js-comments-link" title="Kommentaarid">
			<span class="ico ico-comment">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M340.5,260.1H225.6l-86.2,71.8v-71.8H67.5V102h273V260.1z"></path>
</g>
</svg>
			</span>
								</a>
		<a href="mailto:?body=http://www.delfi.ee/a/84557385&subject=%D0%A2%D0%B5%D1%80%D0%BD%D0%B8%D1%81%D1%82%D1%8B%D0%B9%20%D0%BF%D1%83%D1%82%D1%8C%20%D0%AF%D0%BD%D1%8B%20%D0%A2%D0%BE%D0%BE%D0%BC%20%D0%B8%D0%B7%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BD%D1%8B%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8" rel="nofollow" class="social-icon" title="E-mail">
			<span class="ico ico-mail">
				<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.1 408" style="enable-background:new 0 0 408.1 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404.5,391.9c0,6.5-5.3,11.9-11.9,11.9H16.4c-6.6,0-11.9-5.3-11.9-11.9V15.7c0-6.6,5.3-11.9,11.9-11.9h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404.5,391.9L404.5,391.9z"></path>
</g>
<path class="ico-svg mail" style="stroke-width:0px" d="M297.3,114.4H111.8c-21.4,0-38.8,17.4-38.8,38.8v101.2c0,21.4,17.4,38.8,38.8,38.8h185.5
	c21.4,0,38.8-17.4,38.8-38.8V153.2C336.1,131.8,318.7,114.4,297.3,114.4z M297.3,124.6c5.5,0,10.6,1.6,15,4.3
	c-0.5,0.5-1.1,1-1.7,1.5l-83.3,68.9c-6,5-14.1,7.7-22.8,7.7s-16.8-2.7-22.8-7.7l-83.3-68.9c-0.6-0.5-1.2-1-1.7-1.5
	c4.4-2.7,9.5-4.3,15-4.3C111.7,124.6,297.3,124.6,297.3,124.6z M326,254.4c0,15.8-12.9,28.7-28.7,28.7H111.8
	c-15.8,0-28.7-12.9-28.7-28.7V153.2c0-6.7,2.3-12.8,6.1-17.6c0.9,0.8,1.8,1.7,2.8,2.5l83.3,68.9c7.8,6.5,18.2,10,29.2,10
	s21.4-3.6,29.2-10l83.3-68.9c1-0.9,2-1.7,2.8-2.5c3.8,4.9,6.1,11,6.1,17.6v101.2H326z">
</path>
</svg>
			</span>
		</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.ee/a/84557385&t=%D0%A2%D0%B5%D1%80%D0%BD%D0%B8%D1%81%D1%82%D1%8B%D0%B9%20%D0%BF%D1%83%D1%82%D1%8C%20%D0%AF%D0%BD%D1%8B%20%D0%A2%D0%BE%D0%BE%D0%BC%20%D0%B8%D0%B7%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BD%D1%8B%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
			<span class="ico ico-facebook">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M381.9,4H26.1C13.9,4,4,13.9,4,26.1v355.8c0,12.2,9.9,22.1,22.1,22.1h211.6V249.1h-52.1v-60.4
		h52.1v-44.5c0-51.7,31.6-79.8,77.6-79.8c22.1,0,41.1,1.6,46.6,2.4v54h-32c-25.1,0-29.9,11.9-29.9,29.4v38.5h59.8l-7.8,60.4h-52V404
		h81.9c12.2,0,22.1-9.9,22.1-22.1V26.1C404,13.9,394.1,4,381.9,4z">
	</path>
</g>
</svg>
			</span>
								</a>
		<a href="http://twitter.com/share?url=http://www.delfi.ee/a/84557385&text=%D0%A2%D0%B5%D1%80%D0%BD%D0%B8%D1%81%D1%82%D1%8B%D0%B9%20%D0%BF%D1%83%D1%82%D1%8C%20%D0%AF%D0%BD%D1%8B%20%D0%A2%D0%BE%D0%BE%D0%BC%20%D0%B8%D0%B7%20%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B8%20%D0%BD%D0%B0%20%D0%B2%D0%B5%D1%80%D1%88%D0%B8%D0%BD%D1%8B%20%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
			<span class="ico ico-twitter">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M342.2,116.7c-10.1,4.5-20.9,7.5-32.2,8.8c11.6-6.9,20.5-17.9,24.7-31c-10.8,6.4-22.8,11.1-35.6,13.6
	c-10.2-10.9-24.8-17.7-40.9-17.7c-31,0-56.1,25.1-56.1,56.1c0,4.4,0.5,8.7,1.5,12.8C157,157,115.7,134.6,88,100.7
	c-4.8,8.3-7.6,17.9-7.6,28.2c0,19.5,9.9,36.6,25,46.7c-9.2-0.3-17.8-2.8-25.4-7c0,0.2,0,0.5,0,0.7c0,27.2,19.3,49.8,45,55
	c-4.7,1.3-9.7,2-14.8,2c-3.6,0-7.1-0.4-10.6-1c7.1,22.3,27.9,38.5,52.4,39c-19.2,15-43.4,24-69.7,24c-4.5,0-9-0.3-13.4-0.8
	c24.8,15.9,54.3,25.2,86,25.2c103.2,0,159.6-85.5,159.6-159.6c0-2.4-0.1-4.9-0.2-7.3C325.2,137.9,334.7,128,342.2,116.7z"></path>
</g>
</svg>
			</span>
		</a>
		<a href="#" class="share-icon">
			<span class="ico ico-share">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 237.1 309" style="enable-background:new 0 0 237.1 309;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M239.1,304.1H73.2c-5.6,0-10.1-4.6-10.1-10.1l0,0L63,179.4"></path>
</g>
<path class="ico-svg" d="M241.1,113.6c-27.6-30.1-62.3-51.9-101-62V9L5,93.8v1l135,108v-44.5c39.5,11.6,74.3,31.8,101.1,57.9"></path>
</svg>
			</span>
		</a>
	
			<a href="#" class="share-for-free-icon" style="display: none;">
			<span class="share-for-free-icon-text">Jaga ühte lugu korra kuus tasuta</span>
		</a>
	
</div>

		<img border="0" width="2" height="1" alt="" class="tracker-img" src="http://t.delfi.ee/_a?a=84557385" />
		
		
		<div class="article-bottom-ad-placement"></div>
	</div>				</div>
		</div>

		



<div id="left-menu-click-prevent"></div>
<div id="left-menu" style="display: none;">
	<div class="menu-content">

		<div class="menu-row hide-in-offline">
			<a href="/" class="menu-link">ESILEHT</a>
		</div>

		<div class="menu-row">
			<a href="/arhiiv/" class="menu-link">ARHIIV</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="/otsing/" class="menu-link">OTSING</a>
		</div>

					<div class="menu-row hide-in-offline">
				<a href="https://digilehed.delfi.ee/lugejakood/activate/epljnpv ?return=http%3A%2F%2Flongread.delfi.ee%2Frus_delfi%2Fternistyj-put-yany-toom-iz-russkoj-zhurnalistiki-na-vershiny-estonskoj-politiki%3Fid%3D84557385%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Brusdelfinews%2B%2528DELFI%2B-%2BRUS%2BDELFI%2Bnews%2529&amp;utm_campaign=EPLJaanipaev-digi&amp;utm_source=digileht_paev&amp;utm_medium=button" class="menu-link js-subscription-link">TELLIMINE</a>
			</div>
		
		<div class="menu-row menu-row-login hide-in-offline">
			<a href="#" class="menu-link js-login-link">SISENEN</a>
		</div>

		<!--
		<div class="menu-row menu-row-profile" style="display: none;">
			<a href="#" class="menu-link js-profile-link">MINU PROFIIL</a>
		</div>
		-->
		
		<div class="menu-row menu-row-profile hide-in-offline" style="display: none;">
			<a href="//ekspresskonto.ee/delfi.ee/sso/user.php?r=http%3A%2F%2Flongread.delfi.ee%2Frus_delfi%2Fternistyj-put-yany-toom-iz-russkoj-zhurnalistiki-na-vershiny-estonskoj-politiki%3Fid%3D84557385%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Brusdelfinews%2B%2528DELFI%2B-%2BRUS%2BDELFI%2Bnews%2529" class="menu-link">MINU PROFIIL</a>
		</div>

		<div class="menu-row menu-row-logout hide-in-offline" style="display: none;">
			<a href="#" class="menu-link js-logout-link">LOGI VÄLJA</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="#" class="menu-link menu-toggle-collapsed" data-toggle="menu-collapsed-1">RUBRIIGID</a>
		</div>

		<div class="menu-collapsed menu-collapsed-1" style="display: none;">
							<div class="menu-row topic-row">
					<a href="/teema/ajalugu/" class="menu-link">AJALUGU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/areeni-kaanelugu/" class="menu-link">AREENI KAANELUGU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/areeni-uudis/" class="menu-link">AREENI UUDIS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/arvamus/" class="menu-link">ARVAMUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/ee-digilehe-lisalugu/" class="menu-link">EE DIGILEHE LISALUGU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/eesti-kapital/" class="menu-link">EESTI KAPITAL</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/eesti-parimad-ettevotted-2016/" class="menu-link">EESTI PARIMAD ETTEVÕTTED 2016</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/elu/" class="menu-link">ELU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/ernitsa-maailm/" class="menu-link">ERNITSA MAAILM</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/film/" class="menu-link">FILM</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/flash/" class="menu-link">FLÄSH</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/halloo-maailm/" class="menu-link">HALLOO, MAAILM!</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/intervjuu/" class="menu-link">INTERVJUU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/juhtkiri/" class="menu-link">JUHTKIRI</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kirjandus/" class="menu-link">KIRJANDUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kohver/" class="menu-link">KOHVER</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kranaat/" class="menu-link">KRANAAT</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/krimi/" class="menu-link">KRIMI</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kunst/" class="menu-link">KUNST</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kuum/" class="menu-link">KUUM</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/magnet/" class="menu-link">MAGNET</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/majandus/" class="menu-link">MAJANDUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/meedia/" class="menu-link">MEEDIA</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/mood/" class="menu-link">MOOD</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/muusika/" class="menu-link">MUUSIKA</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/nadala-olukord/" class="menu-link">NÄDALA OLUKORD</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/nahtus/" class="menu-link">NÄHTUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/persoon/" class="menu-link">PERSOON</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/sisuturundus/" class="menu-link">SISUTURUNDUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/sport/" class="menu-link">SPORT</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/teateid-elust/" class="menu-link">TEATEID ELUST</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/teater/" class="menu-link">TEATER</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/tervis/" class="menu-link">TERVIS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/toidublogi/" class="menu-link">TOIDUBLOGI</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/trullilulla/" class="menu-link">TRULLILULLA</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/uhhuu/" class="menu-link">UHHUU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/vana-kuld/" class="menu-link">VANA KULD</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/onne-valem/" class="menu-link">ÕNNE VALEM</a>
				</div>
					</div>

		
	</div>
</div>
					
	<script type="text/javascript">
		Digi.setCurrentArticle(84557385);
	</script>

	<script type="text/javascript">
		document.documentElement.className += ' issue-type-0';
		Digi.setCurrentIssue(84557373, 0);
	</script>

	<div id="sidebar-click-prevent"></div>
	<div id="sidebar">
	<div class="sidebar-header">
		<div class="sidebar-date">27.11.2018</div>
	</div>
	<div class="sidebar-content">
		<div class="sidebar-list">
											

			<div class="sidebar-item sidebar-item-0" data-id="84557385">
				<a class="sidebar-article" href="http://longread.delfi.ee/rus_delfi/ternistyj-put-yany-toom-iz-russkoj-zhurnalistiki-na-vershiny-estonskoj-politiki?id=84557385#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/_CDiMPdzaG8/165775bfcca8f810a9-84567715.jpg"></div>
										<div class="article-info">
												<div class="article-headline gradient-bottom-dark">Тернистый путь Яны Тоом из русской журналистики на вершины эстонской политики</div>
					</div>
				</a>
			</div>
		
				</div>
	</div>

	<a href="#" class="sidebar-nav sidebar-prev"></a>
	<a href="#" class="sidebar-nav sidebar-next"></a>
</div>	<script type="text/javascript">
		Digi.setIssueArticles([{"id":84557385,"title":"\u0422\u0435\u0440\u043d\u0438\u0441\u0442\u044b\u0439 \u043f\u0443\u0442\u044c \u042f\u043d\u044b \u0422\u043e\u043e\u043c \u0438\u0437 \u0440\u0443\u0441\u0441\u043a\u043e\u0439 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u0438\u043a\u0438 \u043d\u0430 \u0432\u0435\u0440\u0448\u0438\u043d\u044b \u044d\u0441\u0442\u043e\u043d\u0441\u043a\u043e\u0439 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0438","url":"http:\/\/longread.delfi.ee\/rus_delfi\/ternistyj-put-yany-toom-iz-russkoj-zhurnalistiki-na-vershiny-estonskoj-politiki?id=84557385","path":"\/rus_delfi\/ternistyj-put-yany-toom-iz-russkoj-zhurnalistiki-na-vershiny-estonskoj-politiki?id=84557385","image":"https:\/\/g4.nh.ee\/images\/pix\/225x149\/_CDiMPdzaG8\/165775bfcca8f810a9-84567715.jpg"}]);
	</script>

	<a href="#" class="navigation-arrow-link navigation-arrow-link-left article-nav-arrow prev-article" style="display: none;">
		<div class="navigation-arrow navigation-arrow-left"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-right article-nav-arrow next-article" style="display: none;">
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	
	<a href="/?issue=84557373" class="navigation-arrow-link navigation-arrow-link-right issue-cover-start-reading" style="display: none;">
		<div class="start-reading-label"></div>
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-left issue-cover2-go-back" style="display: none;">
		<div class="navigation-arrow navigation-arrow-left"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-right issue-cover2-start-reading" style="display: none;">
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	
	<a href="/?issue=84557373" class="navigation-arrow-link navigation-arrow-link-right article-start-reading-issue" style="display: none;">
		<div class="start-reading-label"></div>
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	<div class="issue-article-counter">
		<span class="left-arrow">&lt;</span>
		<span class="current"></span>/<span class="total"></span>
		<span class="right-arrow">&gt;</span>
	</div>

	
	

<a href="/?issue=84557373" class="navigation-arrow-link navigation-arrow-link-left article-back-to-fp" style="display: none;">
	<div class="navigation-arrow navigation-arrow-left"></div>
</a>

		
		<div id="next-page-overlay"></div>
<div id="prev-page-overlay"></div>

<div id="loader"></div>

<div id="subscription-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog subscription-dialog">
		<iframe src="about:blank" frameborder="0" id="subscription-iframe" class="modal-iframe"></iframe>
	</div>
</div>


<div id="rembi-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog rembi-dialog">
		<iframe src="about:blank" frameborder="0" id="rembi-iframe" class="modal-iframe"></iframe>
	</div>
</div>







	
<script type="text/javascript">
(function(){
	var os, medium;

	if (delfi.is.app) medium = 'App';
	else medium = 'Browser';

	if (delfi.is.ios) os = 'iOS';
	else if (delfi.is.android) os = 'Android';
	else if (delfi.is.winMobile) os = 'Windows';
	else os = 'Other';

	window._gaq = window._gaq || [];
	_gaq.push(['_setCustomVar', 1, 'user agent', os + '/' + medium]);

	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}

	_gaq.push(
		['_setAccount', "UA-4729238-1"],
		['_setDomainName', "delfi.ee"],
		['_setAllowLinker', true],
		['_trackPageLoadTime'],
		['_trackPageview']
	);

	Digi.Tracker.trackIssuePageview();

	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

	
<script type="text/javascript">
	if(window._dct){
		_dct({
			s: Digi.Config.dct,
			d: Digi.Config.dct_site
		});
	}
</script>


<script type="text/x-tpl" class="payment-opt-dialog-tpl">

	<div class="payment-opt-modal-container" style="">
		<a href="#" class="dialog-close modal-close">&times;</a>
		<div class="dialog payment-opt-dialog">

			<div class="payment-opt-dialog-inner">
				<div class="heading">Maksevõimalused</div>
				<div class="content">
					<p>Artikli maksumus lisatakse Zlick LTD poolt mobiiltelefoni arvele. 
<a href="http://www.zlick.it/kkk" target="_blank">Vaata lähemalt &raquo;</a>
<br/><br/>
Digilehtede ja -pakettide tellimuste eest saab tasuda deebet- ja krediitkaardiga (Visa, MasterCard) 
või Mobiilimaksena (tellimuse maksumus lisatakse mobiiltelefoni arvele operaatori poolt). 
Kõik Ekspress Meedia veebikeskkondades kuvatavad hinnad on esitatud eurodes.
<br/><br/>
Makse teostamine toimub väljaspool Ekspress Meedia veebikeskkonda vastava panga või teenusepakkuja turvalises maksekeskkonnas. 
Ekspress Meedial puudub ligipääs kliendi panga ja krediitkaardi andmetele.</p>
				</div>
				<div class="payment-logos">
					<ul>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-swedbank.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-seb.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-lhv.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-krediidipank.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-visa.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-mastercard.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/zlick-button.png"></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

</script>
<!--
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->



<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'rus.delfi.ee/a/84557385';
_sf_async_config.sections = 'rus.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"longread","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>



<script type="text/javascript">
	if (window.ado) {
		ado.config({mode: "new", xml: false, characterEncoding: true});
	}
</script>



<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1535457974");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


	
	<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

	<!-- Tag for Digid - Digi 600x600 floating placement -->
	<script data-adfscript="adx.adform.net/adx/?mid=540823"></script>
	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
		<!-- Tag for Digid - Digi 800x100 scroller placement -->
	<script data-adfscript="adx.adform.net/adx/?mid=569270"></script>
	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
		
	</div>
</body>
</html>
