<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">
	<title>
			Как Эстония изменилась с 1984 по 2016 год
	</title>

			



	

	
		
<meta property="og:image" content="http://g4.nh.ee/images/pix/520x346/bfH448MMav0/google-avapilt-toodeldud-satelliidifoto-76721580.jpg">

<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="360" />

	<meta property="og:title" content="Как Эстония изменилась с 1984 по 2016 год">

	
	<meta property="og:url" content="http://www.delfi.ee/a/76966418">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Longread">
<meta property="og:description" content="Порой Google делает поразительные вещи: недавно он опубликовал аэрофотографии 30-летней давности и представил их таким образом, что любой человек может сам посмотреть, как со временем изменился интересующий его регион. Мы собрали некоторые фотографии Эстонии, смонтировали из них завораживающее видео и описали, в чем же заключались самые большие изменения.">
<meta property="article:published_time" content="1485249240">

			<meta property="article:tag" content="EV100 nädalat">
	

					
	<meta name="description" content="Порой Google делает поразительные вещи: недавно он опубликовал аэрофотографии 30-летней давности и представил их таким образом, что любой человек может сам посмотреть, как со временем изменился интересующий его регион. Мы собрали некоторые фотографии Эстонии, смонтировали из них завораживающее видео и описали, в чем же заключались самые большие изменения. - DELFI" />

	<meta name="keywords" content="EV100 nädalat">

<link rel="image_src" href="http://g4.nh.ee/images/pix/520x346/bfH448MMav0/google-avapilt-toodeldud-satelliidifoto-76721580.jpg">

<link rel="canonical" href="http://longread.delfi.ee/rus_delfi/kak-estoniya-izmenilas-s-1984-po-2016-god?id=76966418" />


	
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="76966418"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-01-24T11:14:00+0200"/>
<meta name="cXenseParse:recs:category" content="rus_delfi"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Longread"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">	
	<meta name="format-detection" content="telephone=no">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<meta name="Author" CONTENT="Delfi">

<link href='//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Roboto:200,300,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--<link href='//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>-->

<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="robots" content="noarchive">

<meta property="fb:app_id" content="134130893399791" />

<link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" />

	<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh_ee,jsh,jp,dw&amp;1483347649"></script>

<script src="//g2.nh.ee/misc/dbrs/loader.php"></script>






<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["longread_rus_delfi","longread_76966418","longread_article","article_76966418","channel_longread","source_22545757"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>






<script type="text/javascript">DCHANNEL=69;DLOCALE="et_EE";</script>

<script>
	
	if(!window.Digi){
		Digi = {};
	}
	if(!Digi.Config){
		Digi.Config = {};
	}
	Digi.Config.pcc = {};
	

	Digi.Config.adServer = 'ado.delfi.ee';
	


			
		Digi.Config.dct = "longread";
		Digi.Config.dct_site = "t.delfi.ee";
	
	
	Digi.Config.translations = {
	
		'Issue download failed': 'Allalaadimine ebaõnnestus'
	
	};
	

</script>
	<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=digi-common.css,longread.css&amp;1484728085">

<script type="text/javascript">
	
	if(!window.Digi){
		Digi = {};
	}
	if(!Digi.Config){
		Digi.Config = {};
	}
	
	Digi.Config.forceLinearReading = true;
	Digi.Config.verticalNavigation = false;
	Digi.Config.commentsPage = true;
</script>

	<script type="text/javascript" src="//g2.nh.ee/scms/?g=digi-libs.js&amp;1484735313"></script>
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=digi-common.js,longread.js&amp;1484735321"></script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]--></head>
<body>
		<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rqWNQi.4t24NLgaoTCcUXfZWZi0e239qGPE.tB7D.f7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="container">
		
<div class="hidden-pcc-embed">
	<div id="digi-sso-embed" data-profile-url="https://digilehed.delfi.ee/user/profile/?v2&noRedirect" data-reurl="http://longread.delfi.ee/rus_delfi/kak-estoniya-izmenilas-s-1984-po-2016-god?id=76966418&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29"></div>
</div>
<script type="text/javascript" src="//ekspresskonto.ee/delfi.ee/sso/embed.php?s=digi&c=digi-sso-embed&v2"></script>



<div id="topbar"
     class=" logo-theme-white"
     style="background: #8a8a8a;">
	<div class="topbar-content">
		<div class="left-buttons">
			<a href="/" class="button back-button" style="display: none;"></a>
			<a href="#" class="button menu-button js-toggle-left-menu" style="display: none;"><span class="lines"></span><span class="button-label">MENÜÜ</span></a>
		</div>

		<div class="logo-wrapper">
			<a href="/" class="logo logo-delfi">
				<span class="logo-image"></span>
			</a>
		</div>

		<div class="right-buttons">
			<a href="#" class="button search-button js-search-open hide-in-offline" style="display: none;"></a>

			
			
					</div>
	</div>

	<div class="search-bar">
		<form action="/otsing/">
			<div class="search-bar-right">
				<input type="submit" class="search-submit" value=""/>
			</div>
			<div class="textbox">
				<input type="text" name="query" value="" placeholder="Otsi artiklit..." autocomplete="off" />
			</div>
		</form>
	</div>
</div>

<div id="topbar-dummy"></div>

<tag id="tag" sid="76"></tag>		<div id="content">
			<div id="content-inner">
					
	<style type="text/css">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</style>

<div data-id="76966418" class="article article-76966418  " itemscope itemtype="http://schema.org/Article">
	

		<meta itemprop="discussionUrl" content="http://longread.delfi.ee/rus_delfi/kak-estoniya-izmenilas-s-1984-po-2016-god?id=76966418&amp;com=1"/>
	<meta itemprop="interactionCount" content="UserComments:0"/>
	<meta itemprop="datePublished" content='2017-01-24T11:14:00+0200'/>
	<meta itemprop="dateModified" content='2017-01-24T11:46:55+0200'/>

			
		
		
	
	<div class="article-cover light-text article-cover-has-image" >
					<div class="article-cover-rembi">
				<div class="article-cover-rembi-inner">
					<script type="text/javascript" src="//g3.nh.ee/misc/rembi/embed.php?rembi=10600"></script>
				</div>
			</div>
		
		
		<div class="info-top">
			<div class="info-top-content">
								<span class="publish-date">24. jaanuar 2017</span>
			</div>
		</div>

		<div class="info-bottom gradient-bottom-dark">
			<div class="info-bottom-content">
				<div class="authors">
									</div>

				<h1 class="article-title" itemprop="headline">Как Эстония изменилась с 1984 по 2016 год</h1>

								<p class="article-lead" itemprop="description">Порой Google делает поразительные вещи: недавно он опубликовал аэрофотографии 30-летней давности и представил их таким образом, что любой человек может сам посмотреть, как со временем изменился интересующий его регион. Мы собрали некоторые фотографии Эстонии, смонтировали из них завораживающее видео и описали, в чем же заключались самые большие изменения.</p>
				
				<div class="info-extra hide-in-offline">
														</div>

								<div class="lead-image-meta">
					<div class="lead-image-meta-content">
																									<span class="lead-image-caption">Google avapilt, töödeldud satelliidifoto</span>
						<span class="lead-image-author">Foto: Google avapilt, töödeldud satelliidi foto</span>
					</div>
				</div>
				
				<a href="#" class="lead-image-meta-btn"></a>
			</div>
		</div>
	</div>

	<div class="article-main-content">
				<p class="article-lead">Порой Google делает поразительные вещи: недавно он опубликовал аэрофотографии 30-летней давности и представил их таким образом, что любой человек может сам посмотреть, как со временем изменился интересующий его регион. Мы собрали некоторые фотографии Эстонии, смонтировали из них завораживающее видео и описали, в чем же заключались самые большие изменения.</p>
		
		<div class="article-body">
							<p><div class="dvideo-async-container" id="dvideo-container-752e40843fc5c9b6e3f1b0882e11a998"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dvideo-script-752e40843fc5c9b6e3f1b0882e11a998";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/vfe\/loader.php?cid=dvideo-script-752e40843fc5c9b6e3f1b0882e11a998#id=eA7Kp3HY";document.getElementById("dvideo-container-752e40843fc5c9b6e3f1b0882e11a998").appendChild(script);})();</script></p><p>Наблюдать за тем, как со временем все менялось, крайне интересно. Особенно если есть возможность с точностью совместить кадры из прошлого и настоящего.</p>




<a class="article-body-picture   "
   href="http://g2.nh.ee/images/pix/aerofoto-vaade-russalkale-pirita-teele-kadriorule-76721086.jpg"
   data-image="http://g2.nh.ee/images/pix/aerofoto-vaade-russalkale-pirita-teele-kadriorule-76721086.jpg"
   data-image_small="http://g3.nh.ee/images/pix/900x623/YJ8fIjiP35Y/aerofoto-vaade-russalkale-pirita-teele-kadriorule-76721086.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 69%;">
			<img class="article-body-picture-img"
			     src="http://g1.nh.ee/s.gif"
			     data-image="http://g3.nh.ee/images/pix/900x623/YJ8fIjiP35Y/aerofoto-vaade-russalkale-pirita-teele-kadriorule-76721086.jpg"
			     data-image_small="http://g2.nh.ee/images/pix/480x332/K6zgCrNuJoo/aerofoto-vaade-russalkale-pirita-teele-kadriorule-76721086.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
							
					<span class="image-caption">Аэрофото, вид на Русалку, Пирита теэ, Кадриорг</span>
							<span class="image-author">Foto: Karl Akel, Eesti Ajaloomuuseum</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><h3>Таллинн</h3><p>Для начала взглянем на Таллинн, ведь именно столица с 1980-х годов прошлого века активнее всего росла. Это можно увидеть и на картинке: появляется район Ласнамяэ, за Ыйсмяэ, между озером Харку и морем, вырастают целые пригороды.</p><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-e32aa40c809df63cf4e1ec1cbb26449d"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-e32aa40c809df63cf4e1ec1cbb26449d";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-e32aa40c809df63cf4e1ec1cbb26449d&rembi=10574";document.getElementById("rembi-container-e32aa40c809df63cf4e1ec1cbb26449d").appendChild(script);})();</script></div>




<a class="article-body-picture   "
   href="http://g4.nh.ee/images/pix/tallinna-rannajoon-aastal-2002-76721118.jpg"
   data-image="http://g4.nh.ee/images/pix/tallinna-rannajoon-aastal-2002-76721118.jpg"
   data-image_small="http://g2.nh.ee/images/pix/900x600/MYsLgiwO-Do/tallinna-rannajoon-aastal-2002-76721118.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 66%;">
			<img class="article-body-picture-img"
			     src="http://g1.nh.ee/s.gif"
			     data-image="http://g2.nh.ee/images/pix/900x600/MYsLgiwO-Do/tallinna-rannajoon-aastal-2002-76721118.jpg"
			     data-image_small="http://g3.nh.ee/images/pix/480x320/8CwRFyFkx1A/tallinna-rannajoon-aastal-2002-76721118.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
							
					<span class="image-caption">Таллиннская береговая линия в 2002 году</span>
							<span class="image-author">Foto: Väino Silm</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><p>Потяните за стрелку и посмотрите, как все меняется:</p><div class="customcode-rembi parallax-false width-article align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-bf3f95d35f182c81b107d2ed99df1d4c"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-bf3f95d35f182c81b107d2ed99df1d4c";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-bf3f95d35f182c81b107d2ed99df1d4c&rembi=10556";document.getElementById("rembi-container-bf3f95d35f182c81b107d2ed99df1d4c").appendChild(script);})();</script></div>




<a class="article-body-picture   "
   href="http://g2.nh.ee/images/pix/lasnamae-2003-aastal-76720400.jpg"
   data-image="http://g2.nh.ee/images/pix/lasnamae-2003-aastal-76720400.jpg"
   data-image_small="http://g3.nh.ee/images/pix/900x600/luOlpSYgu_s/lasnamae-2003-aastal-76720400.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 66%;">
			<img class="article-body-picture-img"
			     src="http://g1.nh.ee/s.gif"
			     data-image="http://g3.nh.ee/images/pix/900x600/luOlpSYgu_s/lasnamae-2003-aastal-76720400.jpg"
			     data-image_small="http://g4.nh.ee/images/pix/480x320/Qs0dbQmTrVU/lasnamae-2003-aastal-76720400.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
							
					<span class="image-caption">Ласнамяэ в 2003 году</span>
							<span class="image-author">Foto: Priit Simson</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><h3>Порт Мууга</h3><p class="normal"></p><p>Прямо под Таллинном располагается порт Мууга. Это один из крупных объектов Эстонии, расширение которого на спутниковых фотографиях довольно явно заметно.</p><p>В частности, если внимательно присмотреться, то можно увидеть появление угольного терминала в 2003-2004 годах. Сильнее всего порт расширился в 2008-2010, когда благодаря инвестициям в размере 860 млн крон были получены дополнительные 27 га земли и 400 метров линии причала. Это расширение тоже можно увидеть на фото.</p><p>Территория самого большого и глубоководного торгового порта Эстонии состоит из 2 804 032 кв.м наземной территории и 7 520 000 кв.м водной территории.</p><div class="customcode-rembi parallax-false width-screen align-center"><script type="text/javascript" src="//g3.nh.ee/misc/rembi/embed.php?rembi=10558”></script></div>




<a class="article-body-picture   "
   href="http://g2.nh.ee/images/pix/aerofoto-muuga-sadam-76702380.jpg"
   data-image="http://g2.nh.ee/images/pix/aerofoto-muuga-sadam-76702380.jpg"
   data-image_small="http://g4.nh.ee/images/pix/900x552/EGv8tG5V73M/aerofoto-muuga-sadam-76702380.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 61%;">
			<img class="article-body-picture-img"
			     src="http://g1.nh.ee/s.gif"
			     data-image="http://g4.nh.ee/images/pix/900x552/EGv8tG5V73M/aerofoto-muuga-sadam-76702380.jpg"
			     data-image_small="http://g3.nh.ee/images/pix/480x294/571YmNLQFSI/aerofoto-muuga-sadam-76702380.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
		
							<span class="image-author">Foto: Rauno Volmar</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><h3>Юри</h3><div class="customcode-rembi parallax-false width-article align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-843383e1e13fa57841f76d6bc1bef797"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-843383e1e13fa57841f76d6bc1bef797";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-843383e1e13fa57841f76d6bc1bef797&rembi=10566";document.getElementById("rembi-container-843383e1e13fa57841f76d6bc1bef797").appendChild(script);})();</script></div><h3>Мяо</h3><p>Если продвинуться в сторону Тарту, то мы увидим, что новый перекресток Мяо появляется будто в одночасье.</p><p>Примерно до 2003 года шоссе Таллинн-Тарту и пересекающееся с ним шоссе Раквере-Пярну проходят посреди зеленых лугов, после этого вокруг шоссе начинают появляться желто-коричневые зоны.</p><p>И вдруг — а точнее в 2009 году — на картинке появляется целый новый отрезок дороги. Официально шоссе открыл 1 октября 2010 года тогдашний министр экономики и коммуникаций Юхан Партс. Новый транспортный узел обошелся в полмиллиарда крон, как писали газеты.</p><div class="customcode-rembi parallax-false width-article align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-dd0be3717215f037420193362c5a44d3"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-dd0be3717215f037420193362c5a44d3";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-dd0be3717215f037420193362c5a44d3&rembi=10568";document.getElementById("rembi-container-dd0be3717215f037420193362c5a44d3").appendChild(script);})();</script></div>




<a class="article-body-picture   "
   href="http://g4.nh.ee/images/pix/mao-umbersoit-76721176.jpg"
   data-image="http://g4.nh.ee/images/pix/mao-umbersoit-76721176.jpg"
   data-image_small="http://g3.nh.ee/images/pix/900x599/l1XirKDlLkE/mao-umbersoit-76721176.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 66%;">
			<img class="article-body-picture-img"
			     src="http://g1.nh.ee/s.gif"
			     data-image="http://g3.nh.ee/images/pix/900x599/l1XirKDlLkE/mao-umbersoit-76721176.jpg"
			     data-image_small="http://g3.nh.ee/images/pix/480x319/v3HS7ATkoOI/mao-umbersoit-76721176.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
							
					<span class="image-caption">Мяо</span>
							<span class="image-author">Foto: Tiit Blaat</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><h3>Тарту</h3><p>Тарту тоже увеличился, хоть и значительно меньше, чем Таллинн. Вид на сердце Тарту 2006 года: нынешних торговых центров еще нет.</p>




<a class="article-body-picture   "
   href="http://g3.nh.ee/images/pix/aerofoto-plasku-76702336.jpg"
   data-image="http://g3.nh.ee/images/pix/aerofoto-plasku-76702336.jpg"
   data-image_small="http://g1.nh.ee/images/pix/900x559/BN_v1lYP-lQ/aerofoto-plasku-76702336.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 62%;">
			<img class="article-body-picture-img"
			     src="http://g1.nh.ee/s.gif"
			     data-image="http://g1.nh.ee/images/pix/900x559/BN_v1lYP-lQ/aerofoto-plasku-76702336.jpg"
			     data-image_small="http://g4.nh.ee/images/pix/480x298/Vf_MtTN4XCA/aerofoto-plasku-76702336.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
		
							<span class="image-author">Foto: Rauno Volmar</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><p>Обратите внимание: в советское время под Тарту в Раади находился крупный военный аэродром, он четко виден к северу от города. После восстановления независимости аэродром прекратил деятельность, и поэтому летные полосы становятся с каждым годом все менее заметными.</p><div class="customcode-rembi parallax-false width-article align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-8ed63d6ca786e299a3ca5e0d9959d9a3"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-8ed63d6ca786e299a3ca5e0d9959d9a3";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-8ed63d6ca786e299a3ca5e0d9959d9a3&rembi=10560";document.getElementById("rembi-container-8ed63d6ca786e299a3ca5e0d9959d9a3").appendChild(script);})();</script></div><p>Еще одна крупная перемена — развитие районов Аннелинн и Ихасте, кроме новых домов на карте 2015 года появляется и крупный мост Ихасте, который завоевал титул лучшей бетонной конструкции 2015 года.</p><div class="customcode-rembi parallax-false width-article align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-d763d6fbe71b4f80a5dd9662515cd7c6"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-d763d6fbe71b4f80a5dd9662515cd7c6";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-d763d6fbe71b4f80a5dd9662515cd7c6&rembi=10562";document.getElementById("rembi-container-d763d6fbe71b4f80a5dd9662515cd7c6").appendChild(script);})();</script></div>




<a class="article-body-picture   "
   href="http://g2.nh.ee/images/pix/ihaste-sild-tartu-ehitus-idaringtee-teeehitus-76720508.jpg"
   data-image="http://g2.nh.ee/images/pix/ihaste-sild-tartu-ehitus-idaringtee-teeehitus-76720508.jpg"
   data-image_small="http://g1.nh.ee/images/pix/900x600/fQbS45nB8Cc/ihaste-sild-tartu-ehitus-idaringtee-teeehitus-76720508.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 66%;">
			<img class="article-body-picture-img"
			     src="http://g1.nh.ee/s.gif"
			     data-image="http://g1.nh.ee/images/pix/900x600/fQbS45nB8Cc/ihaste-sild-tartu-ehitus-idaringtee-teeehitus-76720508.jpg"
			     data-image_small="http://g1.nh.ee/images/pix/480x320/uNmdVGvfeJc/ihaste-sild-tartu-ehitus-idaringtee-teeehitus-76720508.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
							
					<span class="image-caption">Строительство моста Ихасте - 2014</span>
							<span class="image-author">Foto: Jassu Hertsmann</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><h3>Пярну</h3><p>Новую объездную дорогу можно заметить и здесь.</p><p>Также видно строительство шоссе Таллинн-Пярну-Икла и шоссе Эхитаяте несколько лет назад. Недвижимость развивается в районе Валгеранда, значительно расширяется и расположенная вблизи Пярну волость Пайкузе. Пярнуский аэродром, о возрождении которого много говорится в последнее время, в течение многих лет не изменился. Близ устья реки Пярну можно заметить расширение торгового порта.</p><div class="customcode-rembi parallax-false width-article align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-05ef031e3f269cc446397cde49465334"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-05ef031e3f269cc446397cde49465334";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-05ef031e3f269cc446397cde49465334&rembi=10570";document.getElementById("rembi-container-05ef031e3f269cc446397cde49465334").appendChild(script);})();</script></div><h3>Курессааре</h3><p>В маленьком городе Курессааре, как практически во всех городах Эстонии, тоже увеличиваются пригороды. Однако помимо этого Курессааре может похвастаться и двумя более крупными объектами.</p><p>С 2004 года рядом с кварталом Туульте Роос (слева от центра) начинают строить извилистую площадку для гольфа.</p><p>К югу от центра города, в районе Роомассааре активно расширяется летная полоса аэродрома. В ходе строительства в прошлом десятилетии полосу увеличили на 500 метров, теперь ее длина составляет 2000 метров.</p><div class="customcode-rembi parallax-false width-article align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-548f72afd86ed9d976c8f0c7ea444ae4"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-548f72afd86ed9d976c8f0c7ea444ae4";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-548f72afd86ed9d976c8f0c7ea444ae4&rembi=10564";document.getElementById("rembi-container-548f72afd86ed9d976c8f0c7ea444ae4").appendChild(script);})();</script></div><h4>Очарование промышленных ландшафтов</h4><h3>Карьер Айду</h3><p>На карьере Айду в Ида-Вирумаа сланец добывали в течение 40 лет. Подходящее место искали еще в 1959 году, работы начались в 1974. Добычу прекратили в 2012 году, когда запасы закончились.</p><p>За несколько лет до окончания добычи возникла идея создать на территории карьера первый в Эстонии соответствующих международным требованиям гребной канал.</p><p>Его углубление закончилось в августе 2013 года. Два экскаватора, Мудрая Сова и Айдуская Чайка, выгребли из него около пяти миллионов тонн горной породы.</p><p>Двухкилометровый канал виден на карте как сине-черная полоса в левом нижнем углу карьера. Первые соревнования на канале Айду прошли позапрошлым летом.</p><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-c81fb1f94a593d8b24a80cb8aacee29a"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-c81fb1f94a593d8b24a80cb8aacee29a";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-c81fb1f94a593d8b24a80cb8aacee29a&rembi=10578";document.getElementById("rembi-container-c81fb1f94a593d8b24a80cb8aacee29a").appendChild(script);})();</script></div><h3>Нарвский сланцевый карьер</h3><p>Этот карьер начал работу в 1970 году, в год здесь производится около 4,5 млн тонн товарного сланца. Согласно прогнозу 2010 года, запасов здесь должно хватить еще примерно на тридцать лет. Карьер “Нарва” принадлежит компании Eesti Energia, которая также владеет шахтой “Эстония”.</p><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-7fc13ddb4027f43d26b0f90c0630882b"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-7fc13ddb4027f43d26b0f90c0630882b";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-7fc13ddb4027f43d26b0f90c0630882b&rembi=10576";document.getElementById("rembi-container-7fc13ddb4027f43d26b0f90c0630882b").appendChild(script);})();</script></div><h3>Румму</h3><p>Карьер Румму вплоть до 1990 года не был заполнен водой. Здесь добывали плитняк, в том числе так называемый “Вазалеммаский мрамор”, причем долго — заключенные тюрьмы Мурру начали резать плитняк в 1938 году. Когда был прекращен отвод воды, то она начала заполнять карьер.</p><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-205e3fa3c3ab45cd86a1b53f4d607da6"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-205e3fa3c3ab45cd86a1b53f4d607da6";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-205e3fa3c3ab45cd86a1b53f4d607da6&rembi=10580";document.getElementById("rembi-container-205e3fa3c3ab45cd86a1b53f4d607da6").appendChild(script);})();</script></div><p>На фотографии 1994 года видно уже сформировавшееся озеро, которое со временем продолжило расти.</p>




<a class="article-body-picture article-body-picture-wide  "
   href="http://g2.nh.ee/images/pix/rummu-karjaar-76721050.jpg"
   data-image="http://g2.nh.ee/images/pix/rummu-karjaar-76721050.jpg"
   data-image_small="http://g1.nh.ee/images/pix/900x599/fgzfzh0YgNU/rummu-karjaar-76721050.jpg"
   target="_blank">
			<div class="article-body-picture-img-div"
		     data-image="http://g2.nh.ee/images/pix/rummu-karjaar-76721050.jpg"
		     data-image_small="http://g1.nh.ee/images/pix/900x599/fgzfzh0YgNU/rummu-karjaar-76721050.jpg"></div>
	
		<span class="image-info clearfix">
							
					<span class="image-caption">Карьер Румму</span>
							<span class="image-author">Foto: Priit Simson</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><h4>Лавассаареское торфяное болото</p><div class="customcode-rembi parallax-false width-screen align-center"><script type="text/javascript" src="//g3.nh.ee/misc/rembi/embed.php?rembi=10572”></script></div><p></h4><h4>Озера и плотины</h4><h3>Тюри</h3><div class="customcode-rembi parallax-false width-article align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-56b07fda1c573b00c3b9c8b8a62be999"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-56b07fda1c573b00c3b9c8b8a62be999";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-56b07fda1c573b00c3b9c8b8a62be999&rembi=10584";document.getElementById("rembi-container-56b07fda1c573b00c3b9c8b8a62be999").appendChild(script);})();</script></div><h3>Хийумаа</h3><p>Одно из мест, где хорошо видна массовая вырубка леса, — это остров Хийумаа. На фото 1984 года остров покрыт зеленым лесом, но с каждым годом его становится все меньше.</p><p>Об этом в частности писал проживающий на острове писатель Тыну Ыннепалу в газете Sirp. “Возможно, у крупных шоссе эти кулисы еще стоят, но здесь на Хийумаа их давно уже нет. Если месяц не ездить по какой-то дороге, то места уже не узнаешь”.</p><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-cc03c9c17ab7e71b0123ea3464bade28"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-cc03c9c17ab7e71b0123ea3464bade28";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-cc03c9c17ab7e71b0123ea3464bade28&rembi=10582";document.getElementById("rembi-container-cc03c9c17ab7e71b0123ea3464bade28").appendChild(script);})();</script></div><p><strong>Вы не нашли свои родные места?</strong></p><p><strong>Найдите их с помощью Google, вы можете это сделать ЗДЕСЬ.</strong></p><p><em>Текст: Мадис Аэсма, Райн Прууль, Эстер Вайтмаа</em></p><p><em>Видео: Марк Шандали (DelfiTV)</em></p><p><em>Графика: Алари Хейнсоо, Март Нигола</p>




<a class="article-body-picture   "
   href="http://g2.nh.ee/images/pix/google-avapilt-toodeldud-satelliidifoto-76721600.jpg"
   data-image="http://g2.nh.ee/images/pix/google-avapilt-toodeldud-satelliidifoto-76721600.jpg"
   data-image_small="http://g2.nh.ee/images/pix/900x642/Slr94yiJdiw/google-avapilt-toodeldud-satelliidifoto-76721600.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 71%;">
			<img class="article-body-picture-img"
			     src="http://g1.nh.ee/s.gif"
			     data-image="http://g2.nh.ee/images/pix/900x642/Slr94yiJdiw/google-avapilt-toodeldud-satelliidifoto-76721600.jpg"
			     data-image_small="http://g4.nh.ee/images/pix/480x342/V-Fso8lWd8M/google-avapilt-toodeldud-satelliidifoto-76721600.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
							
					<span class="image-caption">Google avapilt, töödeldud satelliidifoto</span>
							<span class="image-author">Foto: Google avapilt, töödeldud satelliidi foto</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><p></em></p>
			
					</div>

		<div class="article-bottom-interaction-counts hide-in-offline">

			
			
					</div>

		
								</div>

		
<div class="share-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-dialog">

		<div class="share-dialog-inner">
			<div class="top">Jaga artiklit:</div>
			<div class="share-article-title">%D0%9A%D0%B0%D0%BA%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D1%81%201984%20%D0%BF%D0%BE%202016%20%D0%B3%D0%BE%D0%B4</div>

			<ul>
				<li>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.ee/a/76966418&t=%D0%9A%D0%B0%D0%BA%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D1%81%201984%20%D0%BF%D0%BE%202016%20%D0%B3%D0%BE%D0%B4" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
						<span class="ico ico-facebook"></span>FACEBOOK
					</a>
				</li>
				<li>
					<a href="http://twitter.com/share?url=http://www.delfi.ee/a/76966418&text=%D0%9A%D0%B0%D0%BA%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D1%81%201984%20%D0%BF%D0%BE%202016%20%D0%B3%D0%BE%D0%B4" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
						<span class="ico ico-twitter"></span>TWITTER
					</a>
				</li>
				<li>
					<a href="mailto:?body=http://www.delfi.ee/a/76966418&subject=%D0%9A%D0%B0%D0%BA%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D1%81%201984%20%D0%BF%D0%BE%202016%20%D0%B3%D0%BE%D0%B4" rel="nofollow" class="social-icon" title="E-mail">
						<span class="ico ico-mail"></span>E-MAIL
					</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="social-dog hide-in-offline" style="display: none;">
	<a href="http://longread.delfi.ee/rus_delfi/kak-estoniya-izmenilas-s-1984-po-2016-god?id=76966418&com=1" rel="nofollow" class="social-icon js-comments-link" title="Kommentaarid">
		<span class="ico ico-comment">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M340.5,260.1H225.6l-86.2,71.8v-71.8H67.5V102h273V260.1z"></path>
</g>
</svg>
		</span>
					</a>
	<a href="mailto:?body=http://www.delfi.ee/a/76966418&subject=%D0%9A%D0%B0%D0%BA%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D1%81%201984%20%D0%BF%D0%BE%202016%20%D0%B3%D0%BE%D0%B4" rel="nofollow" class="social-icon" title="E-mail">
		<span class="ico ico-mail">
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.1 408" style="enable-background:new 0 0 408.1 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404.5,391.9c0,6.5-5.3,11.9-11.9,11.9H16.4c-6.6,0-11.9-5.3-11.9-11.9V15.7c0-6.6,5.3-11.9,11.9-11.9h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404.5,391.9L404.5,391.9z"></path>
</g>
<path class="ico-svg mail" style="stroke-width:0px" d="M297.3,114.4H111.8c-21.4,0-38.8,17.4-38.8,38.8v101.2c0,21.4,17.4,38.8,38.8,38.8h185.5
	c21.4,0,38.8-17.4,38.8-38.8V153.2C336.1,131.8,318.7,114.4,297.3,114.4z M297.3,124.6c5.5,0,10.6,1.6,15,4.3
	c-0.5,0.5-1.1,1-1.7,1.5l-83.3,68.9c-6,5-14.1,7.7-22.8,7.7s-16.8-2.7-22.8-7.7l-83.3-68.9c-0.6-0.5-1.2-1-1.7-1.5
	c4.4-2.7,9.5-4.3,15-4.3C111.7,124.6,297.3,124.6,297.3,124.6z M326,254.4c0,15.8-12.9,28.7-28.7,28.7H111.8
	c-15.8,0-28.7-12.9-28.7-28.7V153.2c0-6.7,2.3-12.8,6.1-17.6c0.9,0.8,1.8,1.7,2.8,2.5l83.3,68.9c7.8,6.5,18.2,10,29.2,10
	s21.4-3.6,29.2-10l83.3-68.9c1-0.9,2-1.7,2.8-2.5c3.8,4.9,6.1,11,6.1,17.6v101.2H326z">
</path>
</svg>
		</span>
	</a>
	<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.ee/a/76966418&t=%D0%9A%D0%B0%D0%BA%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D1%81%201984%20%D0%BF%D0%BE%202016%20%D0%B3%D0%BE%D0%B4" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
		<span class="ico ico-facebook">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M381.9,4H26.1C13.9,4,4,13.9,4,26.1v355.8c0,12.2,9.9,22.1,22.1,22.1h211.6V249.1h-52.1v-60.4
		h52.1v-44.5c0-51.7,31.6-79.8,77.6-79.8c22.1,0,41.1,1.6,46.6,2.4v54h-32c-25.1,0-29.9,11.9-29.9,29.4v38.5h59.8l-7.8,60.4h-52V404
		h81.9c12.2,0,22.1-9.9,22.1-22.1V26.1C404,13.9,394.1,4,381.9,4z">
	</path>
</g>
</svg>
		</span>
						<span class="ico-com-count ico-com-count-left">1</span>
			</a>
	<a href="http://twitter.com/share?url=http://www.delfi.ee/a/76966418&text=%D0%9A%D0%B0%D0%BA%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D1%81%201984%20%D0%BF%D0%BE%202016%20%D0%B3%D0%BE%D0%B4" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
		<span class="ico ico-twitter">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M342.2,116.7c-10.1,4.5-20.9,7.5-32.2,8.8c11.6-6.9,20.5-17.9,24.7-31c-10.8,6.4-22.8,11.1-35.6,13.6
	c-10.2-10.9-24.8-17.7-40.9-17.7c-31,0-56.1,25.1-56.1,56.1c0,4.4,0.5,8.7,1.5,12.8C157,157,115.7,134.6,88,100.7
	c-4.8,8.3-7.6,17.9-7.6,28.2c0,19.5,9.9,36.6,25,46.7c-9.2-0.3-17.8-2.8-25.4-7c0,0.2,0,0.5,0,0.7c0,27.2,19.3,49.8,45,55
	c-4.7,1.3-9.7,2-14.8,2c-3.6,0-7.1-0.4-10.6-1c7.1,22.3,27.9,38.5,52.4,39c-19.2,15-43.4,24-69.7,24c-4.5,0-9-0.3-13.4-0.8
	c24.8,15.9,54.3,25.2,86,25.2c103.2,0,159.6-85.5,159.6-159.6c0-2.4-0.1-4.9-0.2-7.3C325.2,137.9,334.7,128,342.2,116.7z"></path>
</g>
</svg>
		</span>
	</a>
	<a href="#" class="share-icon">
		<span class="ico ico-share">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 237.1 309" style="enable-background:new 0 0 237.1 309;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M239.1,304.1H73.2c-5.6,0-10.1-4.6-10.1-10.1l0,0L63,179.4"></path>
</g>
<path class="ico-svg" d="M241.1,113.6c-27.6-30.1-62.3-51.9-101-62V9L5,93.8v1l135,108v-44.5c39.5,11.6,74.3,31.8,101.1,57.9"></path>
</svg>
		</span>
	</a>
	<a href="#" class="share-for-free-icon" style="display: none;">
		<span class="share-for-free-icon-text">Jaga ühte lugu korra kuus tasuta</span>
	</a>
</div>

		<img border="0" width="2" height="1" alt="" class="tracker-img" src="http://t.delfi.ee/_a?a=76966418" />
		
		
		<div class="article-bottom-ad-placement"></div>
	</div>				</div>
		</div>

		



<div id="left-menu-click-prevent"></div>
<div id="left-menu" style="display: none;">
	<div class="menu-content">

		<div class="menu-row">
			<a href="/" class="menu-link">ESILEHT</a>
		</div>

		<div class="menu-row">
			<a href="/arhiiv/" class="menu-link">ARHIIV</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="/otsing/" class="menu-link">OTSING</a>
		</div>

					<div class="menu-row hide-in-offline">
				<a href="" class="menu-link js-subscription-link">TELLIMINE</a>
			</div>
		
		<div class="menu-row menu-row-login hide-in-offline">
			<a href="#" class="menu-link js-login-link">SISENEN</a>
		</div>

		<!--
		<div class="menu-row menu-row-profile" style="display: none;">
			<a href="#" class="menu-link js-profile-link">MINU PROFIIL</a>
		</div>
		-->
		
		<div class="menu-row menu-row-profile hide-in-offline" style="display: none;">
			<a href="//ekspresskonto.ee/delfi.ee/sso/user.php?r=http%3A%2F%2Flongread.delfi.ee%2Frus_delfi%2Fkak-estoniya-izmenilas-s-1984-po-2016-god%3Fid%3D76966418%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Brusdelfinews%2B%2528DELFI%2B-%2BRUS%2BDELFI%2Bnews%2529" class="menu-link">MINU PROFIIL</a>
		</div>

		<div class="menu-row menu-row-logout hide-in-offline" style="display: none;">
			<a href="#" class="menu-link js-logout-link">LOGI VÄLJA</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="#" class="menu-link menu-toggle-collapsed" data-toggle="menu-collapsed-1">RUBRIIGID</a>
		</div>

		<div class="menu-collapsed menu-collapsed-1" style="display: none;">
							<div class="menu-row topic-row">
					<a href="/teema/aasta-ettevotja-2015/" class="menu-link">AASTA ETTEVÕTJA 2015</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/ajalugu/" class="menu-link">AJALUGU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/areeni-kaanelugu/" class="menu-link">AREENI KAANELUGU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/areeni-uudis/" class="menu-link">AREENI UUDIS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/arvamus/" class="menu-link">ARVAMUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/ee-digilehe-lisalugu/" class="menu-link">EE DIGILEHE LISALUGU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/eesti-parimad-ettevotted-2016/" class="menu-link">EESTI PARIMAD ETTEVÕTTED 2016</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/elu/" class="menu-link">ELU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/ernitsa-maailm/" class="menu-link">ERNITSA MAAILM</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/film/" class="menu-link">FILM</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/flash/" class="menu-link">FLÄSH</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/halloo-maailm/" class="menu-link">HALLOO, MAAILM!</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/intervjuu/" class="menu-link">INTERVJUU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/juhtkiri/" class="menu-link">JUHTKIRI</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kirjandus/" class="menu-link">KIRJANDUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kohver/" class="menu-link">KOHVER</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kranaat/" class="menu-link">KRANAAT</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kunst/" class="menu-link">KUNST</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kuum/" class="menu-link">KUUM</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/lastekas/" class="menu-link">LASTEKAS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/magnet/" class="menu-link">MAGNET</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/muusika/" class="menu-link">MUUSIKA</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/nahtus/" class="menu-link">NÄHTUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/persoon/" class="menu-link">PERSOON</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/plaadiarvustus/" class="menu-link">PLAADIARVUSTUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/sisuturundus/" class="menu-link">SISUTURUNDUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/sport/" class="menu-link">SPORT</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/teateid-elust/" class="menu-link">TEATEID ELUST</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/teater/" class="menu-link">TEATER</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/toidublogi/" class="menu-link">TOIDUBLOGI</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/vana-kuld/" class="menu-link">VANA KULD</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/onne-valem/" class="menu-link">ÕNNE VALEM</a>
				</div>
					</div>

	</div>
</div>
					
	<script type="text/javascript">
		Digi.setCurrentArticle(76966418);
	</script>

	<script type="text/javascript">
		document.documentElement.className += ' issue-type-0';
		Digi.setCurrentIssue(77007462, 0);
	</script>

	<div id="sidebar-click-prevent"></div>
		<script type="text/javascript">
		Digi.setIssueArticles([{"id":76966418,"title":"\u041a\u0430\u043a \u042d\u0441\u0442\u043e\u043d\u0438\u044f \u0438\u0437\u043c\u0435\u043d\u0438\u043b\u0430\u0441\u044c \u0441 1984 \u043f\u043e 2016 \u0433\u043e\u0434","url":"http:\/\/longread.delfi.ee\/rus_delfi\/kak-estoniya-izmenilas-s-1984-po-2016-god?id=76966418","path":"\/rus_delfi\/kak-estoniya-izmenilas-s-1984-po-2016-god?id=76966418","image":"http:\/\/g3.nh.ee\/images\/pix\/225x149\/TFhOwJSPW2g\/google-avapilt-toodeldud-satelliidifoto-76721580.jpg"}]);
	</script>

	<a href="#" class="navigation-arrow-link navigation-arrow-link-left article-nav-arrow prev-article" style="display: none;">
		<div class="navigation-arrow navigation-arrow-left"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-right article-nav-arrow next-article" style="display: none;">
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	
	<a href="/?issue=77007462" class="navigation-arrow-link navigation-arrow-link-right issue-cover-start-reading" style="display: none;">
		<div class="start-reading-label"></div>
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-left issue-cover2-go-back" style="display: none;">
		<div class="navigation-arrow navigation-arrow-left"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-right issue-cover2-start-reading" style="display: none;">
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	
	<a href="/?issue=77007462" class="navigation-arrow-link navigation-arrow-link-right article-start-reading-issue" style="display: none;">
		<div class="start-reading-label"></div>
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	<div class="issue-article-counter">
		<span class="left-arrow">&lt;</span>
		<span class="current"></span>/<span class="total"></span>
		<span class="right-arrow">&gt;</span>
	</div>

	
	

<a href="/?issue=77007462" class="navigation-arrow-link navigation-arrow-link-left article-back-to-fp" style="display: none;">
	<div class="navigation-arrow navigation-arrow-left"></div>
</a>

		
		<div id="next-page-overlay"></div>
<div id="prev-page-overlay"></div>

<div id="loader"></div>

<div id="subscription-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog subscription-dialog">
		<iframe src="about:blank" frameborder="0" id="subscription-iframe" class="modal-iframe"></iframe>
	</div>
</div>







	
<script type="text/javascript">
(function(){
	var os, medium;

	if (delfi.is.app) medium = 'App';
	else medium = 'Browser';

	if (delfi.is.ios) os = 'iOS';
	else if (delfi.is.android) os = 'Android';
	else if (delfi.is.winMobile) os = 'Windows';
	else os = 'Other';

	window._gaq = window._gaq || [];
	_gaq.push(['_setCustomVar', 1, 'user agent', os + '/' + medium]);

	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}

	_gaq.push(
		['_setAccount', "UA-4729238-1"],
		['_setDomainName', "delfi.ee"],
		['_setAllowLinker', true],
		['_trackPageLoadTime'],
		['_trackPageview']
	);

	Digi.Tracker.trackIssuePageview();

	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

	
<script type="text/javascript">
	if(window._dct){
		_dct({
			s: Digi.Config.dct,
			d: Digi.Config.dct_site
		});
	}
</script>


<script type="text/x-tpl" class="payment-opt-dialog-tpl">

	<div class="payment-opt-modal-container" style="">
		<a href="#" class="dialog-close modal-close">&times;</a>
		<div class="dialog payment-opt-dialog">

			<div class="payment-opt-dialog-inner">
				<div class="heading">Maksevõimalused</div>
				<div class="content">
					<p>Artikli maksumus lisatakse Zlick LTD poolt mobiiltelefoni arvele. 
<a href="http://www.zlick.it/kkk" target="_blank">Vaata lähemalt &raquo;</a>
<br/><br/>
Digilehtede, päevapiletite ning digipakettide tellimuste eest saab tasuda krediitkaardiga (Visa, MasterCard), 
Eesti pangalinkidega (Swedbank, SEB, Nordea, Danske, Krediidipank, LHV Pank), 
Mobiilimaksena (tellimuse maksumus lisatakse mobiiltelefoni arvele operaatori poolt). 
Kõik Ekspress Meedia veebikeskkondades kuvatavad hinnad on esitatud eurodes.
<br/><br/>
Makse teostamine toimub väljaspool Ekspress Meedia veebikeskkonda vastava panga või teenusepakkuja turvalises maksekeskkonnas. 
Ekspress Meedial puudub ligipääs kliendi panga ja krediitkaardi andmetele.</p>
				</div>
				<div class="payment-logos">
					<ul>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-swedbank.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-seb.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-lhv.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-krediidipank.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-visa.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-mastercard.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/zlick-button.png"></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

</script>
<!--
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>



<script type="text/javascript">
	if (window.ado) {
		ado.config({mode: "new", xml: false, characterEncoding: true});
	}
</script>



<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>



<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>



<script>
	if (!window.jQuery) {
		function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
		_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
	}
</script>


	
	<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
	
	</div>
</body>
</html>
