<!DOCTYPE html>
<html>
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8">
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />	<title>
			Me armastame mandariine
	</title>

			



	

	
		
<meta property="og:image" content="https://g1.nh.ee/images/pix/520x346/JtOGbb2fiQg/mandariinid-80583805.jpg">

<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="360" />
	<meta property="article:section" content="Longread, Forte" />
	<meta property="og:title" content="Me armastame mandariine">

	
	<meta property="og:url" content="http://www.delfi.ee/a/80577601">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Longread">
	<meta property="og:description" content="Need on igal pool. Ükskõik, kuhu sa jõulude ja aastavahetuse ajal ka ei vaataks: tööl kolleegi laua peal, kodus kausis, külas, poes. Käsi haarab uue mandariini järele kiirelt, kokku söövad eestlased just detsembris mitu tuhat tonni mandariine.">
<meta property="article:published_time" content="1514024854">

			<meta property="article:tag" content="mandariin">
	

					
	<meta name="description" content="Need on igal pool. Ükskõik, kuhu sa jõulude ja aastavahetuse ajal ka ei vaataks: tööl kolleegi laua peal, kodus kausis, külas, poes. Käsi haarab uue mandariini järele kiirelt, kokku söövad eestlased just detsembris mitu tuhat tonni mandariine. - DELFI" />

	<meta name="keywords" content="mandariin">

<link rel="image_src" href="https://g1.nh.ee/images/pix/520x346/JtOGbb2fiQg/mandariinid-80583805.jpg">

<link rel="canonical" href="http://longread.delfi.ee/forte/me-armastame-mandariine?id=80577601" />


	
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="80577601"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-12-23T12:27:34+0200"/>
<meta name="cXenseParse:recs:category" content="forte"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Longread"/>

	
		<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js"></script>
		<script type="text/javascript">_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});</script>
	

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">	
	<meta name="format-detection" content="telephone=no">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<meta name="Author" CONTENT="Delfi">

<link rel="icon" type="image/x-icon" href="//g4.nh.ee/misc/crs/digi/gfx/longread/i/favicon.ico" />
<link rel="apple-touch-icon" href="//g1.nh.ee/misc/crs/digi/gfx/longread/i/delfi_57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//g4.nh.ee/misc/crs/digi/gfx/longread/i/delfi_72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//g3.nh.ee/misc/crs/digi/gfx/longread/i/delfi_114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//g2.nh.ee/misc/crs/digi/gfx/longread/i/delfi_144.png" />

<link href='//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Roboto:200,300,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--<link href='//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>-->

<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta name="robots" content="noarchive">

<meta property="fb:app_id" content="134130893399791" />

<link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" />

	<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh_ee,jsh,jp,dw&amp;1489753982"></script>

<script src="//g2.nh.ee/misc/dbrs/loader.php"></script>






<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["longread_forte","longread_80577601","longread_article","article_80577601","channel_longread","source_19914748"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>



<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>



<script type="text/javascript">DCHANNEL=69;DLOCALE="et_EE";</script>

<script>
	
	if(!window.Digi){
		Digi = {};
	}
	if(!Digi.Config){
		Digi.Config = {};
	}
	Digi.Config.pcc = {};
	

	Digi.Config.adServer = 'ado.delfi.ee';
			Digi.Config.pcc.publication = 69;
	


			
		Digi.Config.dct = "longread\/forte";
		Digi.Config.dct_site = "t.delfi.ee";
	
	
	Digi.Config.translations = {
	
		'Issue download failed': 'Laadimine ebaõnnestus',
		'Opening...': 'Avamine...'

	
	};
	

</script>
	<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=digi-common.css,longread.css&amp;1513848352">

<script type="text/javascript">
	
	if(!window.Digi){
		Digi = {};
	}
	if(!Digi.Config){
		Digi.Config = {};
	}
	
	Digi.Config.forceLinearReading = true;
	Digi.Config.verticalNavigation = false;
	Digi.Config.commentsPage = true;
</script>

	<script type="text/javascript" src="//g2.nh.ee/scms/?g=digi-libs.js&amp;1513848352"></script>
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=digi-common.js,longread.js&amp;1513848352"></script>
</head>
<body>
		<script type="text/javascript">
var pp_gemius_identifier = new String('0sKbi6cXSBycM.OyHu1DNrQXj1L_IU_xf6LFQpskzMb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="container" class="page-article">
		
<div class="hidden-pcc-embed">
	<div id="digi-sso-embed" data-profile-url="//ekspresskonto.ee/delfi.ee/sso/user.php?r=http%3A%2F%2Flongread.delfi.ee%2Fforte%2Fme-armastame-mandariine%3Fid%3D80577601%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfiuudised%2B%2528DELFI%2B%253E%2BK%25C3%25B5ik%2Buudised%2529" data-reurl="http%3A%2F%2Flongread.delfi.ee%2Fforte%2Fme-armastame-mandariine%3Fid%3D80577601%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfiuudised%2B%2528DELFI%2B%253E%2BK%25C3%25B5ik%2Buudised%2529"></div>
</div>
<script type="text/javascript" src="//ekspresskonto.ee/delfi.ee/sso/embed.php?s=digi&c=digi-sso-embed&v2"></script>


<div id="topbar"
     class=" logo-theme-white unloaded"
     style="background: #1f3f00;">
	<div class="topbar-content">
		<div class="left-buttons">
			<a href="/" class="button back-button" style="display: none;"></a>
			<a href="#" class="button menu-button js-toggle-left-menu" style="display: none;"><span class="lines"></span><span class="button-label">MENÜÜ</span></a>
		</div>

		<div class="logo-wrapper">
			<a href="http://www.delfi.ee" class="hide-in-offline logo logo-delfi">
				<span class="logo-image"></span>
			</a>
			<a href="/arhiiv/" class="offline-only logo logo-delfi">
				<span class="logo-image"></span>
			</a>
		</div>

		<div class="right-buttons">
			<a href="#" class="button search-button js-search-open hide-in-offline" style="display: none;"></a>

			
			
					</div>
	</div>

	<div class="search-bar">
		<form action="/otsing/">
			<div class="search-bar-right">
				<input type="submit" class="search-submit" value=""/>
			</div>
			<div class="textbox">
				<input type="text" name="query" value="" placeholder="Otsi artiklit..." autocomplete="off" />
			</div>
		</form>
	</div>
</div>

<div id="topbar-dummy"></div>

<tag id="tag" sid=""></tag>		<div id="content">
			<div id="content-inner">
					
	<style type="text/css">
		@import url('https://fonts.googleapis.com/css?family=Fredoka+One|Roboto:300,300i,500,500i&subset=latin-ext');.article-80577601{background-color:#fbf0dc;background:-moz-linear-gradient(left,#ffebc9 0%,#fbf0dc 20%,#fbf0dc 80%,#ffebc9 100%);background:-webkit-linear-gradient(left,#ffebc9 0%,#fbf0dc 20%,#fbf0dc 80%,#ffebc9 100%);background:linear-gradient(to right,#ffebc9 0%,#fbf0dc 20%,#fbf0dc 80%,#ffebc9 100%);}.article-80577601 .article-title{display:none;}.article-80577601 .article-main-content .article-lead{font-family:"Roboto", serif;font-size:24px;font-weight:300;letter-spacing:0px;line-height:36px;color:#2b2b2b;}.article-80577601 .article-lead{display:none;}.article-80577601 .article-body-picture-img-div{background-position:center top;}.article-80577601 .article-body-picture-parallax .article-body-picture-img-div{background-position:center top;}.article-80577601 .article-body{font-family:"Roboto", arial, sans-serif;font-size:19px;font-weight:300;line-height:32px;color:#2b2b2b;}.article-80577601 .article-body a{color:#ff5d1c;}.article-80577601 .article-main-content .article-lead a{color:#ff5d1c;}.article-80577601 .author{display:none;}.article-80577601 .lead-image-meta-btn{display:none;}.article-80577601 .publish-date{font-family:"Roboto", arial, sans-serif;font-weight:500;background:#ff5d1c;letter-spacing:0px;padding-top:5px;}.article-80577601 .article-body h3,.article-80577601 .article-body h4{font-family:"Fredoka One", cursive;color:#000;font-size:36px;font-weight:400;letter-spacing:0px;line-height:36px;margin-top:30px;margin-bottom:10px;}.article-80577601 .article-body p.extra-style-1{font-family:"Fredoka One", cursive;color:#ff5d1c;font-size:48px;font-weight:400;letter-spacing:0px;line-height:48px;margin-top:30px;margin-bottom:10px;}.article-80577601 .article-body-picture .image-info{background:transparent;color:#2b2b2b;font-family:"Roboto", arial, sans-serif;font-size:16px;font-weight:500;}.article-80577601 .sidebar-picture-info{background:transparent;color:#2b2b2b;font-family:"Roboto", arial, sans-serif;font-size:16px;font-weight:500;}.article-80577601 .article-body-sidebar{background-color:#1f3f00;font-family:"Fredoka One", cursive;border:solid #fff 1px;padding:10px 10px 0 10px;}.article-80577601 .sidebar-story p{color:#fff;font-family:"Roboto", sans-serif;font-weight:300;}.article-80577601 .sidebar-title{font-family:"Fredoka One", cursive;font-weight:400;color:#fff;}.article-80577601 .sidebar-author{color:#fff;}.article-80577601 .gradient-bottom-dark{background:-moz-linear-gradient(top,rgba(150,196,204,0) 0,rgba(150,196,204,0) 30%,rgba(150,196,204,0) 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(150,196,204,0)),color-stop(30%,rgba(150,196,204,0)),color-stop(100%,rgba(150,196,204,0)));background:-webkit-linear-gradient(top,rgba(150,196,204,0) 0,rgba(150,196,204,0) 30%,rgba(150,196,204,0) 100%);background:-o-linear-gradient(top,rgba(150,196,204,0) 0,rgba(150,196,204,0) 30%,rgba(150,196,204,0) 100%);background:-ms-linear-gradient(top,rgba(150,196,204,0) 0,rgba(150,196,204,0) 30%,rgba(150,196,204,0) 100%);background:linear-gradient(to bottom,rgba(150,196,204,0) 0,rgba(150,196,204,0) 30%,rgba(150,196,204,0) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#00000000',endColorstr='#b3000000',GradientType=0);}.article-80577601 .social-dog .share-for-free-icon{background:#ff5d1c;}.article-80577601 .social-dog .social-icon .ico-com-count{color:#ff5d1c;}.article-80577601 .social-dog .social-icon .ico-svg.mail{fill:#ff5d1c;}.article-80577601 .social-dog .social-icon .ico-svg{stroke:#ff5d1c;}.article-80577601 .social-dog .share-icon .ico-svg{stroke:#ff5d1c;}@media screen and (max-width: 700px){.article-80577601 .article-title{font-size:60px;line-height:60px;}.article-80577601 .author{font-size:14px;line-height:14px;}}@media screen and (max-width: 480px){.article-80577601 .article-main-content .article-lead{font-size:18px;line-height:26px;}.article-80577601 .article-body h3{font-size:22px;line-height:28px;}.article-80577601 .article-body{font-size:17px;line-height:28px;}.article-80577601 .article-body p.dropcap:first-letter{font-size:80px;line-height:70px;}.article-80577601 .article-body h4{font-size:17px;line-height:28px;}.article-80577601 .sidebar-story{font-size:16px;line-height:26px;}.article-80577601 .sidebar-title{font-size:24px;line-height:28px;}.article-80577601 .article-body-pullout{font-size:20px;line-height:26px;}.article-80577601 .article-body p.extra-style-1{font-size:30px;line-height:30px;}}
	</style>

<div data-id="80577601" class="article article-80577601  " itemscope itemtype="http://schema.org/Article">
	

		<meta itemprop="discussionUrl" content="http://longread.delfi.ee/forte/me-armastame-mandariine?id=80577601&amp;com=1"/>
	<meta itemprop="interactionCount" content="UserComments:14"/>
	<meta itemprop="datePublished" content='2017-12-23T12:27:34+0200'/>
	<meta itemprop="dateModified" content='2017-12-23T14:26:54+0200'/>

			
		
		
	
	<div class="article-cover light-text article-cover-has-image" >
					<div class="article-cover-rembi">
				<div class="article-cover-rembi-inner">
					<script type="text/javascript" src="//g3.nh.ee/misc/rembi/embed.php?rembi=20246"></script>
				</div>
			</div>
		
		
		<div class="info-top">
			<div class="info-top-content">
								<span class="publish-date">23. detsember 2017</span>
			</div>
		</div>

		<div class="info-bottom gradient-bottom-dark">
			<div class="info-bottom-content">
				<div class="authors">
									</div>

				<h1 class="article-title" itemprop="headline">Me armastame mandariine</h1>

								<p class="article-lead" itemprop="description">Need on igal pool. Ükskõik, kuhu sa jõulude ja aastavahetuse ajal ka ei vaataks: tööl kolleegi laua peal, kodus kausis, külas, poes. Käsi haarab uue mandariini järele kiirelt, kokku söövad eestlased just detsembris mitu tuhat tonni mandariine.</p>
				
				<div class="info-extra hide-in-offline">
														</div>

								<div class="lead-image-meta">
					<div class="lead-image-meta-content">
																									<span class="lead-image-caption">Mandariinid</span>
						<span class="lead-image-author">Foto: Kollaaž</span>
					</div>
				</div>
				
				<a href="#" class="lead-image-meta-btn"></a>
			</div>
		</div>
	</div>

	<div class="article-main-content">
				<p class="article-lead">Need on igal pool. Ükskõik, kuhu sa jõulude ja aastavahetuse ajal ka ei vaataks: tööl kolleegi laua peal, kodus kausis, külas, poes. Käsi haarab uue mandariini järele kiirelt, kokku söövad eestlased just detsembris mitu tuhat tonni mandariine.</p>
		
		<div class="article-body">
							<p>Kuigi kõik mäletavad neid ka nõukogude ajast, on mandariin meie detsembrikuude igapäevane kaaslane olnud vaid viimased veerandsada aastat. Käesolevas loos on ülevaade, kust need viljad pärinevad ja kuidas Eestisse on jõudnud. Tema sugulased, teised tsitruselised on ilusti ära visualiseeritud. Puust ette ja oranžiks!</p><div class="article-body-sidebar">
	
		<div class="sidebar-title sidebar_title">
		<p>Detsembis ostab iga inimene Eestis 3 kg mandariine</p>
	</div>
	
	
	
		<div class="sidebar-story sidebar_story">
		<p><a href="https://www.err.ee/649385/keskmine-eestlane-soob-detsembris-ara-kolm-kilo-mandariine">ERR-i</a> veebiportaal luges kokku, et tänavu detsembris müüvad jaeketid Eesti tarbijatele maha üle 3500 tonni mandariine. Seda on kuni kümnendiku võrra enam kui aasta tagasi jõulukuul.</p><p>Keskmiselt sööb seega eestlane kolm kilo mandariine kogu jõulukuu jooksul. See on kuskil 1-2 mandariini päevas.</p>
	</div>
	</div><p>Mandariinide retsepte leiab vanadest retseptiraamatutest ehk mõne üksiku või ei leiagi; ikka ja jälle on aga retsepte sidrunile ja apelsinile. Viimased on olnud ju inimeste ammused tuttavad, mandariin tuli Euroopasse aga alles hiljuti. Ja Eestisse veelgi hiljem.</p><p>“Kõigepealt 1805. aastal läks ta otse Inglismaale ning alles 1840. aastal Ameerikasse. Väga hiljuti tulnud,” teab mandariinide taustast rääkida Tallinna Botaanikaaia botaanik Urmas Laansoo. “Praegu on mandariin muidugi apelsini järel teine tsitruseline, mida kasvatatakse – kõige rohkem on muidugi apelsine. Mandariinipuud laiuvad uskumatult suurel alal – kaks miljonit hektarit maad on mandariinipuude all,” ütleb Laansoo. Vaata videost!<div class="dvideo-async-container" id="dvideo-container-104b1ff8b550a436e434fbbb0064378b"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dvideo-script-104b1ff8b550a436e434fbbb0064378b";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/vfe\/loader.php?cid=dvideo-script-104b1ff8b550a436e434fbbb0064378b#id=43e5PAdN";document.getElementById("dvideo-container-104b1ff8b550a436e434fbbb0064378b").appendChild(script);})();</script></p><h3>Mandariinide levik maailmas</h3><p><em>Liigutades allolevat väiksest mandariini, saad aegjoont ise kontrollida!</em></p><p><em>Kui tahad aga levikust tunnetuslikult aimu saada – millal levis mandariin kiiresti, millal aeglaselt – lase graafikul omas tempos mängida!</em></p><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-d9ae04c319fdb0e434c3a57ecce6c97f"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-d9ae04c319fdb0e434c3a57ecce6c97f";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-d9ae04c319fdb0e434c3a57ecce6c97f&rembi=20190";document.getElementById("rembi-container-d9ae04c319fdb0e434c3a57ecce6c97f").appendChild(script);})();</script></div><h3>Mandariinid Eesti Vabariigi algusajal</h3>




<a class="article-body-picture   article-body-picture-small article-body-picture-right"
   href="https://g2.nh.ee/images/pix/mandariin-80579115.jpg"
   data-image="https://g2.nh.ee/images/pix/mandariin-80579115.jpg"
   data-image_small="https://g2.nh.ee/images/pix/mandariin-80579115.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 174%;">
			<img class="article-body-picture-img"
			     src="https://g1.nh.ee/s.gif"
			     data-image="https://g2.nh.ee/images/pix/mandariin-80579115.jpg"
			     data-image_small="https://g2.nh.ee/images/pix/mandariin-80579115.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
							
					<span class="image-caption">Vana ajalehekuulutus</span>
							<span class="image-author">Foto: Repro</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><p>“Millal mandariinid Eestisse jõudsid, seda on raske öelda. Fakt on see, et veel 30. aastatelgi anti ajalehe kaudu teada, et Tallinnasse on saabunud „sidrunid, apelsinid ja mandariinid ning neid tuleb veelgi,” kirjeldab teadusdirektor Krista Sarv Eesti Ajaloomuuseumist.</p><p>Mandariinide kohta leiab toonasest ajakirjandusest sageli müügiteateid, nende saabumisest antakse eraldi teada.</p><p>Tihemini kohtab kuulutustes infot mandariini essentside kohta; ka on müügil mandariinilõhnaline parfüüm või järjekindlalt ilmub mandariini likööri reklaam. Meile tänapäevaselt tuttaval kujul ehk viljana on ta aga harv kaaslane.</p><p>1936. aastal selgitab ja tutvustab ajalehes “Maa Hääl” üks Viljandi aednik taime lähemalt ning julgustab seda ka Eestis kasvatama.</p><p>"Veel teeb ta katsetusi mandariinidega, mis kasvavad kõrges lavas. Mandariini seemned on tellitud Prantsusmaalt, taim ise on Jaapani-Hiina päritolu ja meie oludes väga visa idanema. Nii tõusis aednikul 20 idanema pandud seemnest vaid 8. Vilja võib loota kolmandal aastal ja see sarnaneb apelsinile, on veidi punakam ja magusam," kirjutab leht.</p><h3 class="extra-style-1">Saadaval ainult nääridel ja valimispäeval jaoskondades</h3><p class="normal">Pärast Teist maailmasõda võis mandariinikompoti retsepti leida juba 1954. aasta Eesti Naisest.</p><p>Kas ja kuidas siis vilju ennast aga saada oli? Küllap mitte just eriti.</p><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-af19f056eabc60c11dd1c74dc62bb400"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-af19f056eabc60c11dd1c74dc62bb400";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-af19f056eabc60c11dd1c74dc62bb400&rembi=20218";document.getElementById("rembi-container-af19f056eabc60c11dd1c74dc62bb400").appendChild(script);})();</script></div><p>1977. aastal ilmunud kodundusraamatus on küll rohkelt pilte apelsinist, kuid tundub, et need pärinevad pigem mingist lääne ajakirjast.</p>




<a class="article-body-picture   article-body-picture-small article-body-picture-left"
   href="https://g2.nh.ee/images/pix/naarilaud-aastal-1977-80579075.jpg"
   data-image="https://g2.nh.ee/images/pix/naarilaud-aastal-1977-80579075.jpg"
   data-image_small="https://g1.nh.ee/images/pix/900x790/gdofldZdflw/naarilaud-aastal-1977-80579075.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 87%;">
			<img class="article-body-picture-img"
			     src="https://g1.nh.ee/s.gif"
			     data-image="https://g1.nh.ee/images/pix/480x421/i2xk48nBkAs/naarilaud-aastal-1977-80579075.jpg"
			     data-image_small="https://g1.nh.ee/images/pix/480x421/i2xk48nBkAs/naarilaud-aastal-1977-80579075.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
							
					<span class="image-caption">Näärilaud aastal 1977</span>
							<span class="image-author">Foto: reprod</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><p>“Nõukogude ajal kuulusid mandariinid defitsiitse kauba hulka,“ on Eesti Ajaloomuuseumi teadusdirektor Krista Sarv veendunud. Alles 1980-ndatel hakkas neid rohkem liikuma.</p><p>“1980. aastatel algul olid need sageli nn Brežnevi pakikeste sees. Need olid asutustes müüdavad pakid, mis lisaks soovitud kaubale sisaldasid ka nn tavalisi asju. Nii võis juhtuda, et see, kes sai mandariine, sai ka mõne tavalise kalakonservi. Alles vabas Eestis sai mandariin kõigile kättesaadavaks, nii et neid jäi üle ja sai hakata kasutama ka retseptides.”</p><p><em>1980-ndate retsepte vaadates tundub, et ainuüksi mõne tsitruselise omamine oli sel ajal suur väärtus, nii leiab ka laste magustoidretseptilt räsitud välimusega õnnetu sidruni ja paar mandariini-apelsini.</em></p><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-9369c15f0a662dec4cf5ab8bb8119b62"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-9369c15f0a662dec4cf5ab8bb8119b62";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-9369c15f0a662dec4cf5ab8bb8119b62&rembi=20234";document.getElementById("rembi-container-9369c15f0a662dec4cf5ab8bb8119b62").appendChild(script);})();</script></div><p>Tänase Coopi eellanne ETKVL sai samuti nääride eel mandariine, apelsine ja vahel isegi banaane müüki.</p><p>“Mandariinid on kättesaadavad olnud ka nõukogude ajal, eelkõige jõulude (nääride) ajal ning valimiste ajal valmispunktide juures. Neid toodi lõunapoolsetest liiduvabariikidest, kuna importkaubale NL-s raha ei kulutatud,” kirjeldab Coopi pressiesindaja Martin Miido ajalugu.</p><p>“Koos mandariinidega unistati ka apelsinidest ja banaanidest. Tollal jõudsid need Eestisse enamasti rohelistena. Teadjad räägivad, et mandariin lõhnas tol ajal tugevamini, nad olid väiksemad ja rohelisemad, kui tänapäeval kaupluses leida võib,” räägib Miido.</p>




<a class="article-body-picture   article-body-picture-small article-body-picture-right"
   href="https://g1.nh.ee/images/pix/etkvl-80586815.jpg"
   data-image="https://g1.nh.ee/images/pix/etkvl-80586815.jpg"
   data-image_small="https://g2.nh.ee/images/pix/900x763/0dF2S24Q0HY/etkvl-80586815.jpg"
   target="_blank">
			<div class="article-body-picture-inner" style="background: #eee; height: 1px; overflow:hidden; padding-bottom: 84%;">
			<img class="article-body-picture-img"
			     src="https://g1.nh.ee/s.gif"
			     data-image="https://g1.nh.ee/images/pix/480x407/0T1AEHZDOos/etkvl-80586815.jpg"
			     data-image_small="https://g1.nh.ee/images/pix/480x407/0T1AEHZDOos/etkvl-80586815.jpg"
			/>
		</div>
	
		<span class="image-info clearfix">
							
					<span class="image-caption">ETKVL</span>
							<span class="image-author">Foto: Coopi arhiivimaterjalid</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><p>Ta tõdeb, et tol ajal kaup alati ka poodi ei jõudnud.</p><p>“Neid eksootilisi puuvilju jagati riikliku jaotuskava alusel riikliku puuvilja kaubastu poolt, ent sageli leidsid need omaniku juba enne kauplusesse jõudmist. Samuti sai ETK(VL) kaubaladu kaupluste varustamiseks vilju ja loomulikult osteti kauplused esimesel võimalusel neist tühjaks.”</p><h3>Hitt Marokost</h3><p>Mandariinid on meie truud kaalased olnud niisiis pigem alles viimased veerandsada aastat.</p><p>"1990-ndatel tekkisid valuutapoed ning esmakordselt sai mandariin koos apelsini ja banaaniga lihtsamini kättesaadavaks, kuid siingi oli kitsaskoht, et nende ostmiseks pidi olema valuutat. Tol ajal oli hittsõnaks Maroko, sealt tulnud mandariin pidi olema kõigist kõige parem," kirjeldab Miido.</p><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-8d3ffea467d74772f360fe45849579e5"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-8d3ffea467d74772f360fe45849579e5";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-8d3ffea467d74772f360fe45849579e5&rembi=20200";document.getElementById("rembi-container-8d3ffea467d74772f360fe45849579e5").appendChild(script);})();</script></div><p>Tänapäeval on aga mandariini kõrval võtnud pea pooltel juhtudel lettidel koha sisse aga hoopis klementiin. Või isegi enamik juhtudest.</p><p>"Kauplustes hetkel müüdav mandariin on siiski õige nimega klementiin," räägib Miido Coopis leiduvast. "Need on mõlemad küll tsitruselised, kuid siiski erinevad viljad. Hispaaniast ja Itaaliast pärit klementiinid on üldiselt klientide lemmikud olnud. Nende koor on lahtisem, vili on mahlasem ja magusam ning visuaalselt näevad need samuti kaubariiulil kenamad välja. Klementiinide kõrghooaeg on detsembris-jaanuaris."</p><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-07d9a17c45a0d89e4b2b089bbcba7ff9"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-07d9a17c45a0d89e4b2b089bbcba7ff9";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-07d9a17c45a0d89e4b2b089bbcba7ff9&rembi=20244";document.getElementById("rembi-container-07d9a17c45a0d89e4b2b089bbcba7ff9").appendChild(script);})();</script></div><h3>Mandariin ja klementiin</h3><p>Mandariini aretus klementiin pärineb alles 20. sajandi algusest, mil Alžeerias elav prantsuse misjonär Clément Dozier ristas mandariini ja pomerantsi. Need kaks vilja on nii sarnased, et ega paari olulist tunnust teadmata neil vahet ei teegi. Botaanik Urmas Laansool on oma meetodid.</p><p>"Eks see, kuidas meie, taimitundvad inimesed, vaatame, on teistmoodi: vaatame õisi, vaatame lehti," räägib Laansoo. Kaasa võetud mandariinide-klementiinide hulgast tõmbab botaanik rõõmsalt välja hoopis sabakesega mandariinilehe, mis koos viljadega kaasa on reisinud. Lehe all sentimeetrise varre otsas on omakorda väikesed abilehed või kõrvakesed – need ütlevad talle, millega tegemist. Enamus inimesi puutub reeglina kokku ikka poodi tulnud puuviljadega.</p><p>"Klementiinid on ilusa tumeoranži väliskestaga, mida küll argikeeles kutsutakse kooreks. Ja mis on tähtis, klementiin on ühe kuni kolme seemnega – või ka ilma seemneteta. Teistel mandariinipuu sortidel on seemneid rohkem," räägib Laansoo. Vaata videost!<div class="dvideo-async-container" id="dvideo-container-fb1dad993dcd489e71d53d8dda6b3989"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dvideo-script-fb1dad993dcd489e71d53d8dda6b3989";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/vfe\/loader.php?cid=dvideo-script-fb1dad993dcd489e71d53d8dda6b3989#id=DFrFFmE3";document.getElementById("dvideo-container-fb1dad993dcd489e71d53d8dda6b3989").appendChild(script);})();</script></p><p>Teinekord on need isegi segamini müügil, arva aga ise ära, kumb on kumb!</p><p>Tegime asja hästi lihtsaks:</p><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-e041803340ab47970960de11823713f9"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-e041803340ab47970960de11823713f9";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-e041803340ab47970960de11823713f9&rembi=20208";document.getElementById("rembi-container-e041803340ab47970960de11823713f9").appendChild(script);})();</script></div><p class="extra-style-1">Tsitruseliste mitmekesisusest ja mandariini sugulastest</p><p><em>Tekst: Urmas Laansoo</em></p><p>Tsitruse (<em>Citrus</em>) perekonda kuulub 25 liiki puid ja põõsaid. Enamik neist on igihaljad terveservaliste lihtlehtedega taimed, vaid Kesk- ja Põhja-Hiinast pärit pontsirus (<em>Poncirus trifoliata</em>) on heitlehine astlaline kolmetiste liitlehtedega põõsas.</p><p>Tsitrused kuuluvad suurde, 153 perekonnaga 1975-liigilisse ruudiliste (<em>Rutaceae</em>) sugukonda.</p><p><em>Uurides tsiruseliste tausta, on põnev teada saada, et näiteks meile vaid mõned aastad tagasi massiliselt müügile tulnud pomelo on perekonna üks viiest algsest liigist. Apelsinid ja isegi sidrunid sellisel kujul, nagu me neid täna teame, on hoopis hilisemad!</em></p><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-c90f7b4f2e3cd22385f1a01b3c67accc"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-c90f7b4f2e3cd22385f1a01b3c67accc";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-c90f7b4f2e3cd22385f1a01b3c67accc&rembi=20236";document.getElementById("rembi-container-c90f7b4f2e3cd22385f1a01b3c67accc").appendChild(script);})();</script></div><p><em>Graafiku allikas: Wikipedia, National Geographic</em></p><h3>Mandariinipuud, nende sordid ja teised tsitruselised</h3><p>Tsitruselistest müüakse Eestis potitaimena kõige sagedamini miniatuurset mandariini meenutavate viljadega kalamondiinipuud (<em>X Citrofortunella microcarpa</em>) ja sidrunipuu sorte, harvem apelsinipuid (<em>Citrus sinensis</em>) ja huvitavate, sõrmi meenutavate viljadega buda-näsasidrunipuud (<em>Citrus medica var. sarcodactylis</em>).</p><p><em>Just seda põnevat Budakämblaks või Buda-sõrmedeks kutsutud vilja näeb praegu ka Tallinna Botaanikaaias, sealsel puul on kohe mitu vilja küljes. Alguses on vili roheline ja "sõrmed" hoiavad kokku, siis aga lähevad lahti ning omandavad tsiruselistele omase särtsaka värvi.</em></p><p><em>Taim on saanudki on nime sellest, et jumalal võib neid sõrmi olla rohkem kui viis ning sellised kämblast tiba suurem, lahtisirutuv vili</em> <em>meenutab tõesti kummalist kätt.</em></p>




<a class="article-body-picture article-body-picture-wide article-body-picture-parallax "
   href="https://g3.nh.ee/images/pix/tsitruselised-budha-sormed-citrus-medica-buddakammal-80581293.jpg"
   data-image="https://g3.nh.ee/images/pix/tsitruselised-budha-sormed-citrus-medica-buddakammal-80581293.jpg"
   data-image_small="https://g3.nh.ee/images/pix/900x600/2jXOZym8iZ4/tsitruselised-budha-sormed-citrus-medica-buddakammal-80581293.jpg"
   target="_blank">
			<div class="article-body-picture-img-div"
		     data-image="https://g3.nh.ee/images/pix/tsitruselised-budha-sormed-citrus-medica-buddakammal-80581293.jpg"
		     data-image_small="https://g3.nh.ee/images/pix/900x600/2jXOZym8iZ4/tsitruselised-budha-sormed-citrus-medica-buddakammal-80581293.jpg"></div>
	
		<span class="image-info clearfix">
							
					<span class="image-caption">Budakämmal botaanikaaias</span>
							<span class="image-author">Foto: Tiit Blaat</span>
			</span>
	
	<span class="ico-zoom-in"></span>
</a><p>Kollektsionäärid kasvatavad ka greibipuid (<em>Citrus x paradisi</em>) ja selle punaste viljadega sorti Ruby Red, Austraaliast pärit sõrm-pisilaimipuud (<em>Microcitrus australasica</em>) jt.</p><p>Toidukaupluste puuviljalettidel mandariinide, sidrunite, greipide, hapulaimide ja apelsinide kõrval näeb vahel ka sviitisid, kinkaneid, pomeleid, veriapelsine, uglisid jt. Hariliku mandariinipuu sortidest on tuttavamad klementiinid ja satsumad.</p><p><em>Kliki viljal ja saa teada, mis on mandariini sees!</em><br></p><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-e29d1ca8855235caa519559262d471f0"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-e29d1ca8855235caa519559262d471f0";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-e29d1ca8855235caa519559262d471f0&rembi=20198";document.getElementById("rembi-container-e29d1ca8855235caa519559262d471f0").appendChild(script);})();</script></div><p><em>Tõsi, mandariinidega on oht liialdada – kipume neid lihtsalt korraga liiga palju sööma. Kuigi tegu on väga magusate viljadega, siis tegelikult on nad ka väga kasulikud. Tõelised vitamiinipommid!</em></p><p><em>Kogusime siia graafikule erinevaid fakte mandariinide kasulikkuse kohta!</em></p><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-1c927b52162a112d028ed514febbc37d"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-1c927b52162a112d028ed514febbc37d";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-1c927b52162a112d028ed514febbc37d&rembi=20194";document.getElementById("rembi-container-1c927b52162a112d028ed514febbc37d").appendChild(script);})();</script></div><p class="extra-style-1">Mandariine saad kodus kasvatada</p><p>Kodus siseruumides tasub proovida külvata ja kasvatada kõiki tsitruselisi. Talvel novembrist kuni veebruarini vajavad kõige jahedamat ruumi (+8º kuni +16ºC) mandariinipuud ja sidrunipuud. Apelsinipuu, greibipuu ja laimipuu kasvavad hästi ka pisut soojemas ruumis, kuid mitte tulise küttekeha läheduses.</p><p>Vaata videost Urmas Laansoo soovitusi!<div class="dvideo-async-container" id="dvideo-container-652b668373c48f76ca2ac3152135157c"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dvideo-script-652b668373c48f76ca2ac3152135157c";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/vfe\/loader.php?cid=dvideo-script-652b668373c48f76ca2ac3152135157c#id=93CNTMrE";document.getElementById("dvideo-container-652b668373c48f76ca2ac3152135157c").appendChild(script);})();</script></p><p>Tsitruseliste seemneid võib külvata aasta läbi, kuid paremini sobivad selleks kevad ja suvi, sest valgemal ajal idanenud seemnetest kasvavad tugevamad taimed. Külviks ei sobi liigselt väetatud või liiga rammusad mullad. Loe ja vaata kodus mandariinide kasvatamisest pikemalt <a href="http://tv.delfi.ee/uudised/paevauudised/urmas-laansoo-annab-nou-kuidas-kasvatada-kodus-mandariine?id=80569968" target="_blank">SIIT!</a></p><p>Mandariinist on kasulikud ka koored.<div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-9af0566b5c1ef8c571e0fec8ce26a0dc"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-9af0566b5c1ef8c571e0fec8ce26a0dc";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-9af0566b5c1ef8c571e0fec8ce26a0dc&rembi=20202";document.getElementById("rembi-container-9af0566b5c1ef8c571e0fec8ce26a0dc").appendChild(script);})();</script></p><p>Kui millegipärast aga mandariine söömisest üle jääb, siis võib neist teha ka marmelaadi või moosi. Eks üsna tavapäraselt meetodil nagu ikka moosi tehakse – kasuta näiteks kilo moosisuhkrut ja kaks kilo mandariine. Kui tahad magusamat, pane suhkrut juurde. Inglisekeelses meedias leidub ka restepte, kus mandariinid lõigutakse koos koorega, sel juhul tuleb moos mõrkjam.</p><p>Võid aga teha ka nii, et lõikad ainult mõned mandariinid koos kooerga õhkusteks viiludeks või väikesteks tükkideks – need näevad hiljem ka moosi sees head välja!<div class="dgs-async-container" id="dgs-container-93ce544342862f8bcd9a5e302efdf6db"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-93ce544342862f8bcd9a5e302efdf6db";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/dgs\/loader.php?cid=dgs-script-93ce544342862f8bcd9a5e302efdf6db#id=207516";document.getElementById("dgs-container-93ce544342862f8bcd9a5e302efdf6db").appendChild(script);})();</script></p><p>Kuid miks on mandariinid just mandariinid? See on lugu, mida tihti ei teata ja eks ka guugeldades leiab erinevaid versioone. Urmas Laansool on aga variant, mis tundub väga reaalne. Vaata videost!<div class="dvideo-async-container" id="dvideo-container-9b03da858a0bc5b7e9b5903aecb70031"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dvideo-script-9b03da858a0bc5b7e9b5903aecb70031";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/vfe\/loader.php?cid=dvideo-script-9b03da858a0bc5b7e9b5903aecb70031#id=KgXq3Bxi";document.getElementById("dvideo-container-9b03da858a0bc5b7e9b5903aecb70031").appendChild(script);})();</script></p><div class="customcode-rembi parallax-false width-screen align-center"><div class="article-rembi-container"><div class="rembi-async-container" id="rembi-container-848d179473cb6d2211346e24c426e859"></div></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-848d179473cb6d2211346e24c426e859";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-848d179473cb6d2211346e24c426e859&rembi=20242";document.getElementById("rembi-container-848d179473cb6d2211346e24c426e859").appendChild(script);})();</script></div><div class="article-body-sidebar">
	
		<div class="sidebar-title sidebar_title">
		<p>Loo autorid</p>
	</div>
	
	
	
		<div class="sidebar-story sidebar_story">
		<p>Fotod, videod ja vahekaadrite filmimine - Tiit Blaat</p><p>Montaaž: Gertu Võsu</p><p>Graafikute info koostamine ja toimetamine - Maarja Pakats</p><p>Graafika - Heleri Kuris, Liisi Viskus, Ats Nukki ja Mart Nigola</p><p>Lugu: Ester Vaitmaa</p>
	</div>
	</div>
						
<script type="text/x-tpl" class="share-for-free-dialog-tpl">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-for-free-dialog">
		<div class="intro">
			You can share one article per month for free reading.<br><br>
			<div class="intro-sharing-denied">
			Sa oled sel kuul juba artiklit jaganud.			</div>
			<div class="intro-sharing-allowed">
			Artikli jagamiseks vali sobiv kanal:			</div>
		</div>
		<div class="buttons">
			<a href="mailto:?body=Shared%20you%20a%20priced%20article%20for%20free%20reading.%20Click%20and%20read%3A%20PCC_SHARE_FOR_FREE_LINK&subject=Read%20free%3A%20Me%20armastame%20mandariine" rel="nofollow" class="social-icon" title="E-mail">
				<span class="ico ico-mail">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.1 408" style="enable-background:new 0 0 408.1 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404.5,391.9c0,6.5-5.3,11.9-11.9,11.9H16.4c-6.6,0-11.9-5.3-11.9-11.9V15.7c0-6.6,5.3-11.9,11.9-11.9h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404.5,391.9L404.5,391.9z"></path>
</g>
<path class="ico-svg mail" style="stroke-width:0px" d="M297.3,114.4H111.8c-21.4,0-38.8,17.4-38.8,38.8v101.2c0,21.4,17.4,38.8,38.8,38.8h185.5
	c21.4,0,38.8-17.4,38.8-38.8V153.2C336.1,131.8,318.7,114.4,297.3,114.4z M297.3,124.6c5.5,0,10.6,1.6,15,4.3
	c-0.5,0.5-1.1,1-1.7,1.5l-83.3,68.9c-6,5-14.1,7.7-22.8,7.7s-16.8-2.7-22.8-7.7l-83.3-68.9c-0.6-0.5-1.2-1-1.7-1.5
	c4.4-2.7,9.5-4.3,15-4.3C111.7,124.6,297.3,124.6,297.3,124.6z M326,254.4c0,15.8-12.9,28.7-28.7,28.7H111.8
	c-15.8,0-28.7-12.9-28.7-28.7V153.2c0-6.7,2.3-12.8,6.1-17.6c0.9,0.8,1.8,1.7,2.8,2.5l83.3,68.9c7.8,6.5,18.2,10,29.2,10
	s21.4-3.6,29.2-10l83.3-68.9c1-0.9,2-1.7,2.8-2.5c3.8,4.9,6.1,11,6.1,17.6v101.2H326z">
</path>
</svg>
				</span>
			</a>

			<a href="https://www.facebook.com/sharer/sharer.php?u=PCC_SHARE_FOR_FREE_LINK&t=Me%20armastame%20mandariine" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
				<span class="ico ico-facebook">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M381.9,4H26.1C13.9,4,4,13.9,4,26.1v355.8c0,12.2,9.9,22.1,22.1,22.1h211.6V249.1h-52.1v-60.4
		h52.1v-44.5c0-51.7,31.6-79.8,77.6-79.8c22.1,0,41.1,1.6,46.6,2.4v54h-32c-25.1,0-29.9,11.9-29.9,29.4v38.5h59.8l-7.8,60.4h-52V404
		h81.9c12.2,0,22.1-9.9,22.1-22.1V26.1C404,13.9,394.1,4,381.9,4z">
	</path>
</g>
</svg>
				</span>
			</a>

			<a href="http://twitter.com/share?url=PCC_SHARE_FOR_FREE_LINK&text=Me%20armastame%20mandariine" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
				<span class="ico ico-twitter">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M342.2,116.7c-10.1,4.5-20.9,7.5-32.2,8.8c11.6-6.9,20.5-17.9,24.7-31c-10.8,6.4-22.8,11.1-35.6,13.6
	c-10.2-10.9-24.8-17.7-40.9-17.7c-31,0-56.1,25.1-56.1,56.1c0,4.4,0.5,8.7,1.5,12.8C157,157,115.7,134.6,88,100.7
	c-4.8,8.3-7.6,17.9-7.6,28.2c0,19.5,9.9,36.6,25,46.7c-9.2-0.3-17.8-2.8-25.4-7c0,0.2,0,0.5,0,0.7c0,27.2,19.3,49.8,45,55
	c-4.7,1.3-9.7,2-14.8,2c-3.6,0-7.1-0.4-10.6-1c7.1,22.3,27.9,38.5,52.4,39c-19.2,15-43.4,24-69.7,24c-4.5,0-9-0.3-13.4-0.8
	c24.8,15.9,54.3,25.2,86,25.2c103.2,0,159.6-85.5,159.6-159.6c0-2.4-0.1-4.9-0.2-7.3C325.2,137.9,334.7,128,342.2,116.7z"></path>
</g>
</svg>
				</span>
			</a>
		</div>
	</div>
</script>

<script type="text/x-tpl" class="share-for-free-notice-tpl">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-for-free-notice">
		<div class="intro-thumb"></div>

		<div class="intro">Your friend has shared you an article for free.</div>

		<div class="order">
			<div class="order-message">Order magazine subscription for yourself.</div>
			<a class="order-btn" href="https://digilehed.delfi.ee/lugejakood/activate/epljnpv ?return=http%3A%2F%2Flongread.delfi.ee%2Fforte%2Fme-armastame-mandariine%3Fid%3D80577601%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfiuudised%2B%2528DELFI%2B%253E%2BK%25C3%25B5ik%2Buudised%2529&amp;utm_campaign=EPLJaanipaev-digi&amp;utm_source=digileht_paev&amp;utm_medium=button">
				Order subscription &raquo;
			</a>
		</div>

		<a class="read-btn" href="#">Go to article &raquo;</a>
	</div>
</script>

		</div>

		<div class="article-bottom-interaction-counts hide-in-offline">

			
			
					</div>

		
								</div>

		
<div class="share-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-dialog">

		<div class="share-dialog-inner">
			<div class="top">Jaga artiklit:</div>
			<div class="share-article-title">Me%20armastame%20mandariine</div>

			<ul>
				<li>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.ee/a/80577601&t=Me%20armastame%20mandariine" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
						<span class="ico ico-facebook"></span>FACEBOOK
					</a>
				</li>
				<li>
					<a href="http://twitter.com/share?url=http://www.delfi.ee/a/80577601&text=Me%20armastame%20mandariine" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
						<span class="ico ico-twitter"></span>TWITTER
					</a>
				</li>
				<li>
					<a href="mailto:?body=http://www.delfi.ee/a/80577601&subject=Me%20armastame%20mandariine" rel="nofollow" class="social-icon" title="E-mail">
						<span class="ico ico-mail"></span>E-MAIL
					</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="social-dog hide-in-offline" style="display: none;">
			<a href="http://longread.delfi.ee/forte/me-armastame-mandariine?id=80577601&com=1" rel="nofollow" class="social-icon js-comments-link" title="Kommentaarid">
			<span class="ico ico-comment">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M340.5,260.1H225.6l-86.2,71.8v-71.8H67.5V102h273V260.1z"></path>
</g>
</svg>
			</span>
										<span class="ico-com-count">14</span>
					</a>
		<a href="mailto:?body=http://www.delfi.ee/a/80577601&subject=Me%20armastame%20mandariine" rel="nofollow" class="social-icon" title="E-mail">
			<span class="ico ico-mail">
				<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.1 408" style="enable-background:new 0 0 408.1 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404.5,391.9c0,6.5-5.3,11.9-11.9,11.9H16.4c-6.6,0-11.9-5.3-11.9-11.9V15.7c0-6.6,5.3-11.9,11.9-11.9h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404.5,391.9L404.5,391.9z"></path>
</g>
<path class="ico-svg mail" style="stroke-width:0px" d="M297.3,114.4H111.8c-21.4,0-38.8,17.4-38.8,38.8v101.2c0,21.4,17.4,38.8,38.8,38.8h185.5
	c21.4,0,38.8-17.4,38.8-38.8V153.2C336.1,131.8,318.7,114.4,297.3,114.4z M297.3,124.6c5.5,0,10.6,1.6,15,4.3
	c-0.5,0.5-1.1,1-1.7,1.5l-83.3,68.9c-6,5-14.1,7.7-22.8,7.7s-16.8-2.7-22.8-7.7l-83.3-68.9c-0.6-0.5-1.2-1-1.7-1.5
	c4.4-2.7,9.5-4.3,15-4.3C111.7,124.6,297.3,124.6,297.3,124.6z M326,254.4c0,15.8-12.9,28.7-28.7,28.7H111.8
	c-15.8,0-28.7-12.9-28.7-28.7V153.2c0-6.7,2.3-12.8,6.1-17.6c0.9,0.8,1.8,1.7,2.8,2.5l83.3,68.9c7.8,6.5,18.2,10,29.2,10
	s21.4-3.6,29.2-10l83.3-68.9c1-0.9,2-1.7,2.8-2.5c3.8,4.9,6.1,11,6.1,17.6v101.2H326z">
</path>
</svg>
			</span>
		</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.ee/a/80577601&t=Me%20armastame%20mandariine" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
			<span class="ico ico-facebook">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M381.9,4H26.1C13.9,4,4,13.9,4,26.1v355.8c0,12.2,9.9,22.1,22.1,22.1h211.6V249.1h-52.1v-60.4
		h52.1v-44.5c0-51.7,31.6-79.8,77.6-79.8c22.1,0,41.1,1.6,46.6,2.4v54h-32c-25.1,0-29.9,11.9-29.9,29.4v38.5h59.8l-7.8,60.4h-52V404
		h81.9c12.2,0,22.1-9.9,22.1-22.1V26.1C404,13.9,394.1,4,381.9,4z">
	</path>
</g>
</svg>
			</span>
									<span class="ico-com-count ico-com-count-left">63</span>
					</a>
		<a href="http://twitter.com/share?url=http://www.delfi.ee/a/80577601&text=Me%20armastame%20mandariine" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
			<span class="ico ico-twitter">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M342.2,116.7c-10.1,4.5-20.9,7.5-32.2,8.8c11.6-6.9,20.5-17.9,24.7-31c-10.8,6.4-22.8,11.1-35.6,13.6
	c-10.2-10.9-24.8-17.7-40.9-17.7c-31,0-56.1,25.1-56.1,56.1c0,4.4,0.5,8.7,1.5,12.8C157,157,115.7,134.6,88,100.7
	c-4.8,8.3-7.6,17.9-7.6,28.2c0,19.5,9.9,36.6,25,46.7c-9.2-0.3-17.8-2.8-25.4-7c0,0.2,0,0.5,0,0.7c0,27.2,19.3,49.8,45,55
	c-4.7,1.3-9.7,2-14.8,2c-3.6,0-7.1-0.4-10.6-1c7.1,22.3,27.9,38.5,52.4,39c-19.2,15-43.4,24-69.7,24c-4.5,0-9-0.3-13.4-0.8
	c24.8,15.9,54.3,25.2,86,25.2c103.2,0,159.6-85.5,159.6-159.6c0-2.4-0.1-4.9-0.2-7.3C325.2,137.9,334.7,128,342.2,116.7z"></path>
</g>
</svg>
			</span>
		</a>
		<a href="#" class="share-icon">
			<span class="ico ico-share">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 237.1 309" style="enable-background:new 0 0 237.1 309;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M239.1,304.1H73.2c-5.6,0-10.1-4.6-10.1-10.1l0,0L63,179.4"></path>
</g>
<path class="ico-svg" d="M241.1,113.6c-27.6-30.1-62.3-51.9-101-62V9L5,93.8v1l135,108v-44.5c39.5,11.6,74.3,31.8,101.1,57.9"></path>
</svg>
			</span>
		</a>
	
			<a href="#" class="share-for-free-icon" style="display: none;">
			<span class="share-for-free-icon-text">Jaga ühte lugu korra kuus tasuta</span>
		</a>
	
</div>

		<img border="0" width="2" height="1" alt="" class="tracker-img" src="http://t.delfi.ee/_a?a=80577601" />
		
		
		<div class="article-bottom-ad-placement"></div>
	</div>				</div>
		</div>

		



<div id="left-menu-click-prevent"></div>
<div id="left-menu" style="display: none;">
	<div class="menu-content">

		<div class="menu-row hide-in-offline">
			<a href="/" class="menu-link">ESILEHT</a>
		</div>

		<div class="menu-row">
			<a href="/arhiiv/" class="menu-link">ARHIIV</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="/otsing/" class="menu-link">OTSING</a>
		</div>

					<div class="menu-row hide-in-offline">
				<a href="https://digilehed.delfi.ee/lugejakood/activate/epljnpv ?return=http%3A%2F%2Flongread.delfi.ee%2Fforte%2Fme-armastame-mandariine%3Fid%3D80577601%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfiuudised%2B%2528DELFI%2B%253E%2BK%25C3%25B5ik%2Buudised%2529&amp;utm_campaign=EPLJaanipaev-digi&amp;utm_source=digileht_paev&amp;utm_medium=button" class="menu-link js-subscription-link">TELLIMINE</a>
			</div>
		
		<div class="menu-row menu-row-login hide-in-offline">
			<a href="#" class="menu-link js-login-link">SISENEN</a>
		</div>

		<!--
		<div class="menu-row menu-row-profile" style="display: none;">
			<a href="#" class="menu-link js-profile-link">MINU PROFIIL</a>
		</div>
		-->
		
		<div class="menu-row menu-row-profile hide-in-offline" style="display: none;">
			<a href="//ekspresskonto.ee/delfi.ee/sso/user.php?r=http%3A%2F%2Flongread.delfi.ee%2Fforte%2Fme-armastame-mandariine%3Fid%3D80577601%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfiuudised%2B%2528DELFI%2B%253E%2BK%25C3%25B5ik%2Buudised%2529" class="menu-link">MINU PROFIIL</a>
		</div>

		<div class="menu-row menu-row-logout hide-in-offline" style="display: none;">
			<a href="#" class="menu-link js-logout-link">LOGI VÄLJA</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="#" class="menu-link menu-toggle-collapsed" data-toggle="menu-collapsed-1">RUBRIIGID</a>
		</div>

		<div class="menu-collapsed menu-collapsed-1" style="display: none;">
							<div class="menu-row topic-row">
					<a href="/teema/aasta-ettevotja-2015/" class="menu-link">AASTA ETTEVÕTJA 2015</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/ajalugu/" class="menu-link">AJALUGU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/areeni-kaanelugu/" class="menu-link">AREENI KAANELUGU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/areeni-uudis/" class="menu-link">AREENI UUDIS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/arvamus/" class="menu-link">ARVAMUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/ee-digilehe-lisalugu/" class="menu-link">EE DIGILEHE LISALUGU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/eesti-parimad-ettevotted-2016/" class="menu-link">EESTI PARIMAD ETTEVÕTTED 2016</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/elu/" class="menu-link">ELU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/ernitsa-maailm/" class="menu-link">ERNITSA MAAILM</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/film/" class="menu-link">FILM</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/flash/" class="menu-link">FLÄSH</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/halloo-maailm/" class="menu-link">HALLOO, MAAILM!</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/intervjuu/" class="menu-link">INTERVJUU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/juhtkiri/" class="menu-link">JUHTKIRI</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kirjandus/" class="menu-link">KIRJANDUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kohver/" class="menu-link">KOHVER</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kranaat/" class="menu-link">KRANAAT</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/krimi/" class="menu-link">KRIMI</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kunst/" class="menu-link">KUNST</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kuum/" class="menu-link">KUUM</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/lastekas/" class="menu-link">LASTEKAS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/magnet/" class="menu-link">MAGNET</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/muusika/" class="menu-link">MUUSIKA</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/nahtus/" class="menu-link">NÄHTUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/persoon/" class="menu-link">PERSOON</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/plaadiarvustus/" class="menu-link">PLAADIARVUSTUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/sisuturundus/" class="menu-link">SISUTURUNDUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/sport/" class="menu-link">SPORT</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/teateid-elust/" class="menu-link">TEATEID ELUST</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/teater/" class="menu-link">TEATER</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/toidublogi/" class="menu-link">TOIDUBLOGI</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/uhhuu/" class="menu-link">UHHUU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/vana-kuld/" class="menu-link">VANA KULD</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/onne-valem/" class="menu-link">ÕNNE VALEM</a>
				</div>
					</div>

		
	</div>
</div>
					
	<script type="text/javascript">
		Digi.setCurrentArticle(80577601);
	</script>

	<script type="text/javascript">
		document.documentElement.className += ' issue-type-0';
		Digi.setCurrentIssue(80577633, 0);
	</script>

	<div id="sidebar-click-prevent"></div>
		<script type="text/javascript">
		Digi.setIssueArticles([{"id":80577601,"title":"Me armastame mandariine","url":"http:\/\/longread.delfi.ee\/forte\/me-armastame-mandariine?id=80577601","path":"\/forte\/me-armastame-mandariine?id=80577601","image":"https:\/\/g3.nh.ee\/images\/pix\/225x149\/y1zFvu0U2xI\/mandariinid-80583805.jpg"}]);
	</script>

	<a href="#" class="navigation-arrow-link navigation-arrow-link-left article-nav-arrow prev-article" style="display: none;">
		<div class="navigation-arrow navigation-arrow-left"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-right article-nav-arrow next-article" style="display: none;">
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	
	<a href="/?issue=80577633" class="navigation-arrow-link navigation-arrow-link-right issue-cover-start-reading" style="display: none;">
		<div class="start-reading-label"></div>
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-left issue-cover2-go-back" style="display: none;">
		<div class="navigation-arrow navigation-arrow-left"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-right issue-cover2-start-reading" style="display: none;">
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	
	<a href="/?issue=80577633" class="navigation-arrow-link navigation-arrow-link-right article-start-reading-issue" style="display: none;">
		<div class="start-reading-label"></div>
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	<div class="issue-article-counter">
		<span class="left-arrow">&lt;</span>
		<span class="current"></span>/<span class="total"></span>
		<span class="right-arrow">&gt;</span>
	</div>

	
	

<a href="/?issue=80577633" class="navigation-arrow-link navigation-arrow-link-left article-back-to-fp" style="display: none;">
	<div class="navigation-arrow navigation-arrow-left"></div>
</a>

		
		<div id="next-page-overlay"></div>
<div id="prev-page-overlay"></div>

<div id="loader"></div>

<div id="subscription-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog subscription-dialog">
		<iframe src="about:blank" frameborder="0" id="subscription-iframe" class="modal-iframe"></iframe>
	</div>
</div>


<div id="rembi-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog rembi-dialog">
		<iframe src="about:blank" frameborder="0" id="rembi-iframe" class="modal-iframe"></iframe>
	</div>
</div>







	
<script type="text/javascript">
(function(){
	var os, medium;

	if (delfi.is.app) medium = 'App';
	else medium = 'Browser';

	if (delfi.is.ios) os = 'iOS';
	else if (delfi.is.android) os = 'Android';
	else if (delfi.is.winMobile) os = 'Windows';
	else os = 'Other';

	window._gaq = window._gaq || [];
	_gaq.push(['_setCustomVar', 1, 'user agent', os + '/' + medium]);

	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}

	_gaq.push(
		['_setAccount', "UA-4729238-1"],
		['_setDomainName', "delfi.ee"],
		['_setAllowLinker', true],
		['_trackPageLoadTime'],
		['_trackPageview']
	);

	Digi.Tracker.trackIssuePageview();

	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

	
<script type="text/javascript">
	if(window._dct){
		_dct({
			s: Digi.Config.dct,
			d: Digi.Config.dct_site
		});
	}
</script>


<script type="text/x-tpl" class="payment-opt-dialog-tpl">

	<div class="payment-opt-modal-container" style="">
		<a href="#" class="dialog-close modal-close">&times;</a>
		<div class="dialog payment-opt-dialog">

			<div class="payment-opt-dialog-inner">
				<div class="heading">Maksevõimalused</div>
				<div class="content">
					<p>Artikli maksumus lisatakse Zlick LTD poolt mobiiltelefoni arvele. 
<a href="http://www.zlick.it/kkk" target="_blank">Vaata lähemalt &raquo;</a>
<br/><br/>
Digilehtede ja -pakettide tellimuste eest saab tasuda deebet- ja krediitkaardiga (Visa, MasterCard) 
või Mobiilimaksena (tellimuse maksumus lisatakse mobiiltelefoni arvele operaatori poolt). 
Kõik Ekspress Meedia veebikeskkondades kuvatavad hinnad on esitatud eurodes.
<br/><br/>
Makse teostamine toimub väljaspool Ekspress Meedia veebikeskkonda vastava panga või teenusepakkuja turvalises maksekeskkonnas. 
Ekspress Meedial puudub ligipääs kliendi panga ja krediitkaardi andmetele.</p>
				</div>
				<div class="payment-logos">
					<ul>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-swedbank.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-seb.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-lhv.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-krediidipank.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-visa.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-mastercard.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/zlick-button.png"></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

</script>
<!--
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->



<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'forte.delfi.ee/a/80577601';
_sf_async_config.sections = 'forte.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>



<script type="text/javascript">
	if (window.ado) {
		ado.config({mode: "new", xml: false, characterEncoding: true});
	}
</script>



<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1513171322");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>



<script>
	if (!window.jQuery) {
		function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
		_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
	}
</script>


	
	<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
	
	</div>
</body>
</html>
