<!DOCTYPE html>
<html>
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8">
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>
			VILE ja APLAUS | Kuldgloobuse hitid Eesti ekraanidel, uus Lotte ja Eesti kunstnikud Taidehalli
	</title>


			<script type="text/javascript" src="https://g4.nh.ee/misc/pyfe/loader.js" crossorigin="anonymous"></script>
				



	

	
		
<meta property="og:image" content="https://g1.nh.ee/images/pix/520x346/Dp4waNgAklI/d84a95c3849a693dbc-84995115.jpg">

<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="360" />
	<meta property="article:section" content="Longread, EPL" />
	<meta property="og:title" content="VILE ja APLAUS | Kuldgloobuse hitid Eesti ekraanidel, uus Lotte ja Eesti kunstnikud Taidehalli">

	
	<meta property="og:url" content="http://www.delfi.ee/a/84994971">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Longread">
	<meta property="og:description" content="Uue aasta esimesel reedel on arvustajate pilke püüdnud uued filmid, ent tähelepanuta ei jää ka telesaated ja eestlase kirjeldus läbi erinevate kultuuriteoste">
<meta property="article:published_time" content="1547193603">



					
	<meta name="description" content="Uue aasta esimesel reedel on arvustajate pilke püüdnud uued filmid, ent tähelepanuta ei jää ka telesaated ja eestlase kirjeldus läbi erinevate kultuuriteoste - DELFI" />


<link rel="image_src" href="https://g1.nh.ee/images/pix/520x346/Dp4waNgAklI/d84a95c3849a693dbc-84995115.jpg">

<link rel="canonical" href="http://longread.delfi.ee/epl/vile-ja-aplaus-kuldgloobuse-hitid-eesti-ekraanidel-uus-lotte-ja-eesti-kunstnikud-taidehalli?id=84994971" />


	
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="84994971"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-01-11T10:00:03+0200"/>
<meta name="cXenseParse:recs:category" content="epl"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Longread"/>
<meta name="cXenseParse:eks-article-source" content="no_source"/>

	
		<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js"></script>
		<script type="text/javascript">_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});</script>
	

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">	
		<meta name="format-detection" content="telephone=no">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<meta name="Author" CONTENT="Delfi">

<link rel="icon" type="image/x-icon" href="//g4.nh.ee/misc/crs/digi/gfx/longread/i/favicon.ico" />
<link rel="apple-touch-icon" href="//g1.nh.ee/misc/crs/digi/gfx/longread/i/delfi_57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//g4.nh.ee/misc/crs/digi/gfx/longread/i/delfi_72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//g3.nh.ee/misc/crs/digi/gfx/longread/i/delfi_114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//g2.nh.ee/misc/crs/digi/gfx/longread/i/delfi_144.png" />

<link href='//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Roboto:200,300,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--<link href='//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>-->

<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta name="robots" content="noarchive">

<meta property="fb:app_id" content="134130893399791" />

<link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" />

	<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh_ee,jsh,jp,dw&amp;1537361896"></script>

<script src="//g2.nh.ee/misc/dbrs/loader.php"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
<script src="//g2.nh.ee/scms/?g=afp.js"></script>






<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["longread_epl","longread_84994971","longread_article","article_84994971","channel_longread","paid_article_has_not_paid"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>






<script type="text/javascript">DCHANNEL=69;DLOCALE="et_EE";</script>

<script>
	
	if(!window.Digi){
		Digi = {};
	}
	if(!Digi.Config){
		Digi.Config = {};
	}
	Digi.Config.pcc = {};
	

	Digi.Config.adServer = 'ado.delfi.ee';
			Digi.Config.pcc.publication = 69;
	


			
		Digi.Config.dct = "longread";
		Digi.Config.dct_site = "t.delfi.ee";
	
	
	Digi.Config.translations = {
	
		'Issue download failed': 'Laadimine ebaõnnestus',
		'Opening...': 'Avamine...'

	
	};
	

</script>
	<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=digi-common.css,longread.css&amp;1545057676">

<script type="text/javascript">
	
	if(!window.Digi){
		Digi = {};
	}
	if(!Digi.Config){
		Digi.Config = {};
	}
	
	Digi.Config.forceLinearReading = true;
	Digi.Config.verticalNavigation = true;
	Digi.Config.commentsPage = true;
</script>

	<script type="text/javascript" src="//g2.nh.ee/scms/?g=digi-libs.js&amp;1545057676"></script>
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=digi-common.js,longread.js&amp;1545057676"></script>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body>
		<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rqWNQi.4t24NLgaoTCcUXfZWZi0e239qGPE.tB7D.f7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="container" class="page-article">
		
<div class="hidden-pcc-embed">
	<div id="digi-sso-embed" data-profile-url="//ekspresskonto.delfi.ee/user.php?r=http%3A%2F%2Flongread.delfi.ee%2Fepl%2Fvile-ja-aplaus-kuldgloobuse-hitid-eesti-ekraanidel-uus-lotte-ja-eesti-kunstnikud-taidehalli%3Fid%3D84994971%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfieesti%2B%2528DELFI%2B%253E%2BEesti%2529" data-reurl="http%3A%2F%2Flongread.delfi.ee%2Fepl%2Fvile-ja-aplaus-kuldgloobuse-hitid-eesti-ekraanidel-uus-lotte-ja-eesti-kunstnikud-taidehalli%3Fid%3D84994971%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfieesti%2B%2528DELFI%2B%253E%2BEesti%2529"></div>
</div>
<script type="text/javascript" src="//ekspresskonto.delfi.ee/embed.php?s=digi&c=digi-sso-embed&v2"></script>


<div id="topbar"
     class=" logo-theme-white unloaded"
     style="background: #646464;">
	<div class="topbar-content">
		<div class="left-buttons">
			<a href="/" class="button back-button" style="display: none;"></a>
			<a href="#" class="button menu-button js-toggle-left-menu" style="display: none;"><span class="lines"></span><span class="button-label">MENÜÜ</span></a>
		</div>

		<div class="logo-wrapper logo-wy2019 logo-wm01">
			<a href="http://www.delfi.ee" class="hide-in-offline logo logo-delfi">
				<span class="logo-image"></span>
			</a>
			<a href="/arhiiv/" class="offline-only logo logo-delfi">
				<span class="logo-image"></span>
			</a>
		</div>

		<div class="right-buttons">
			<a href="#" class="button search-button js-search-open hide-in-offline" style="display: none;"></a>

						<a href="#" class="button sidebar-button js-toggle-sidebar" style="display: none;"><span class="button-label">SISUKORD</span></a>
			
			
					</div>
	</div>

	<div class="search-bar">
		<form action="/otsing/">
			<div class="search-bar-right">
				<input type="submit" class="search-submit" value=""/>
			</div>
			<div class="textbox">
				<input type="text" name="query" value="" placeholder="Otsi artiklit..." autocomplete="off" />
			</div>
		</form>
	</div>
</div>

<div id="topbar-dummy"></div>

<tag id="tag" sid=""></tag>		<div id="content">
			<div id="content-inner">
					
	<style type="text/css">
		@import url('https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,600,700,700i|Oswald:300,600&subset=latin-ext');.article-84994971 .lead-image-meta-btn{display:none;}.article-84994971 .publish-date{font-weight:600;font-family:"Oswald", sans-serif;}.article-84994971 .gradient-bottom-dark{background:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,0.1) 30%,rgba(0,0,0,0.2) 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(0,0,0,0)),color-stop(30%,rgba(0,0,0,0.1)),color-stop(100%,rgba(0,0,0,0.2)));background:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,0.1) 30%,rgba(0,0,0,0.2) 100%);background:-o-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,0.1) 30%,rgba(0,0,0,0.2) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,0.1) 30%,rgba(0,0,0,0.2) 100%);background:linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,0.1) 30%,rgba(0,0,0,0.2) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#00000000',endColorstr='#b3000000',GradientType=0);}.article-84994971 .article-title{font-size:60px;line-height:60px;font-weight:600;letter-spacing:0;font-family:"Oswald", sans-serif;text-shadow:#000 0 0 10px;}.article-84994971 .author{font-weight:300;font-family:"Oswald", sans-serif;}.article-84994971 .article-main-content .article-lead{display:block;font-size:26px;font-weight:300;letter-spacing:1px;line-height:36px;text-align:center;font-family:"Open Sans", sans-serif;}.article-84994971 .article-body{margin:0px 0px 20px 0px;font-family:"Open Sans", sans-serif;font-weight:300;font-size:18px;line-height:32px;text-align:center;}.article-84994971 .article-body p strong{font-weight:600 !important;}.article-84994971 .article-body p a{font-weight:400;color:#000;border-bottom:solid 2px #f00;}.article-84994971 .article-body h3{font-family:"Oswald", sans-serif;font-weight:600;letter-spacing:0;margin-bottom:8px;text-align:center;font-size:26px;line-height:32px;}.article-84994971 .article-body h4{font-family:"Oswald", sans-serif;font-weight:600;font-size:20px;line-height:20px;margin:15px 0px 5px 0px;color:#f00;letter-spacing:-0.2px;text-transform:uppercase;text-align:center;}.article-84994971 .article-body-picture .image-info{background-color:transparent;}.article-84994971 .article-body-picture .image-caption{font-family:"Open Sans", sans-serif;font-weight:600;font-size:14px;line-height:18px;margin-left:-8px;}.article-84994971 .article-body-picture .image-author{font-size:11px;line-height:18px;margin-right:-8px;text-transform:uppercase;margin-bottom:-20px;}.article-84994971 .article-body .article-body-sidebar{background-color:transparent;border:#000 solid 1px;border-radius:12px;font-family:"Open Sans", sans-serif;font-weight:300;font-size:16px;line-height:28px;}.article-84994971 .sidebar-story,.article-84994971 .sidebar-story h5,.article-84994971 .sidebar-story h6{font-size:16px;line-height:28px;font-weight:300;letter-spacing:0px;}.article-84994971 .sidebar-picture-info{background:transparent;color:#646464;font-family:"Open Sans", arial, sans-serif;font-size:14px;font-weight:600;}.article-84994971 .sidebar-title{font-family:"Oswald" !important;font-weight:600 !important;font-size:24px !important;margin-bottom:2px !important;}.article-84994971 .article-body-pullout{font-family:"Oswald", sans-serif;color:#000;}.article-84994971 .article-body-picture .image-info{background:#fff;color:#646464;font-family:"Open Sans", arial, sans-serif;font-size:14px;font-weight:600;}.article-84994971 .article-body .charstyle1{font-family:"Oswald", sans-serif;}.article-84994971 .article-body b,.article-84994971 .article-body strong{font-weight:600;}@media screen and (max-width: 770px){.article-84994971 .article-title{font-size:50px;line-height:50px;}.article-84994971 .article-main-content .article-lead{font-size:20px;line-height:30px;}.article-84994971 .article-main-content .article-body p{font-size:17px;margin-bottom:10px;}.article-84994971 .article-body-picture{margin-bottom:20px;}}@media screen and (max-width: 480px){.article-84994971 .article-title{font-size:36px;line-height:36px;}}
	</style>

<div data-id="84994971" class="article article-84994971  " itemscope itemtype="http://schema.org/Article">
	

		<meta itemprop="discussionUrl" content="http://longread.delfi.ee/epl/vile-ja-aplaus-kuldgloobuse-hitid-eesti-ekraanidel-uus-lotte-ja-eesti-kunstnikud-taidehalli?id=84994971&amp;com=1"/>
	<meta itemprop="interactionCount" content="UserComments:0"/>
	<meta itemprop="datePublished" content='2019-01-11T10:00:03+0200'/>
	<meta itemprop="dateModified" content='2019-01-11T10:00:03+0200'/>

			
		
		
	
	<div class="article-cover light-text article-cover-has-image" >
					<div class="article-cover-rembi">
				<div class="article-cover-rembi-inner">
					<script type="text/javascript" src="//g3.nh.ee/misc/rembi/embed.php?rembi=27376"></script>
				</div>
			</div>
		
		
		<div class="info-top">
			<div class="info-top-content">
								<span class="publish-date">11. jaanuar 2019</span>
			</div>
		</div>

		<div class="info-bottom gradient-bottom-dark">
			<div class="info-bottom-content">
				<div class="authors">
									</div>

				<h1 class="article-title" itemprop="headline">VILE ja APLAUS | Kuldgloobuse hitid Eesti ekraanidel, uus Lotte ja Eesti kunstnikud Taidehalli</h1>

								<p class="article-lead" itemprop="description">Uue aasta esimesel reedel on arvustajate pilke püüdnud uued filmid, ent tähelepanuta ei jää ka telesaated ja eestlase kirjeldus läbi erinevate kultuuriteoste</p>
				
				<div class="info-extra hide-in-offline">
														</div>

								<div class="lead-image-meta">
					<div class="lead-image-meta-content">
												<span class="lead-image-caption"></span>
						<span class="lead-image-author">Foto: Kollaaž</span>
					</div>
				</div>
				
				<a href="#" class="lead-image-meta-btn"></a>
			</div>
		</div>
	</div>

	<div class="article-main-content">
				<p class="article-lead">Uue aasta esimesel reedel on arvustajate pilke püüdnud uued filmid, ent tähelepanuta ei jää ka telesaated ja eestlase kirjeldus läbi erinevate kultuuriteoste</p>
		
		<div class="article-body">
							<p>Eesti Päevalehe, Ekspressi ja Maalehe kultuuriosakonnad pakuvad igal päeval tükikest rikkast kultuurimaastikust. Reedeti on näituste, plaatide, raamatute ja etenduste kohta tehtud mõtted ja märked ühes artiklis koos. Edasi tuleb vaid minna ning oma silmaga näha ja kuulda.</p><p>Paketis on üle kümne erineva arvustuse ja artikli ja hinnaks on 1.99. Selle ühe ostuga avanevad kõik paketis olevad artiklid.</p><h3>Selle nädala arvustustest leiad:</h3><h4>Film:</h4><p>• FILM: Sorrentino „Silvio” toob ekraanile sarkastilise, kuid sooja Berlusconi</p><p>• FILM: Alfonso Cuaróni „Roma” on filmikunsti tipp</p><p>• FILM: „Roheline raamat“ - hea-tuju-film, mitte raevukas rusikaviibutus</p><p>• FILM: „Lotte ja kadunud lohed”. Kohtumine vana sõbraga</p><p>• FILM: Hargnevate teede košmaar</p><h4>Raamat:</h4><p>• RAAMAT: Meenutades ristitud eestlase lugu</p><p>• RAAMAT: Suurepärane Rootsi kriminaalromaan edasijõudnutele</p><p>• RAAMAT: Mineviku varjud Brasiilia rannikulinnas</p><p>• RAAMAT: Kas Peeter Esimene oli homo ehk Peterburi kollane ajalugu</p><h4>Plaat:</h4><p>• Vaimustav</p><h4>Näitus:</h4><p>• NÄITUS: Elieli valgus ja Kekkoneni käsi – eesti kunstnikud Taidehallis</p><p>• NÄITUS: Tartu kunstnike “Teistmoodi” on väga päris</p><h4>EV 100 kokkuvõte:</h4><p>• KOKKUVÕTE: Elu pärast EV100 – Brexit, pohmelus või vaikne ma(a)ndumine?</p>
						
<script type="text/x-tpl" class="share-for-free-dialog-tpl">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-for-free-dialog">
		<div class="intro">
			You can share one article per month for free reading.<br><br>
			<div class="intro-sharing-denied">
			Sa oled sel kuul juba artiklit jaganud.			</div>
			<div class="intro-sharing-allowed">
			Artikli jagamiseks vali sobiv kanal:			</div>
		</div>
		<div class="buttons">
			<a href="mailto:?body=Shared%20you%20a%20priced%20article%20for%20free%20reading.%20Click%20and%20read%3A%20PCC_SHARE_FOR_FREE_LINK&subject=Read%20free%3A%20VILE%20ja%20APLAUS%20%7C%20Kuldgloobuse%20hitid%20Eesti%20ekraanidel%2C%20uus%20Lotte%20ja%20Eesti%20kunstnikud%20Taidehalli" rel="nofollow" class="social-icon" title="E-mail">
				<span class="ico ico-mail">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.1 408" style="enable-background:new 0 0 408.1 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404.5,391.9c0,6.5-5.3,11.9-11.9,11.9H16.4c-6.6,0-11.9-5.3-11.9-11.9V15.7c0-6.6,5.3-11.9,11.9-11.9h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404.5,391.9L404.5,391.9z"></path>
</g>
<path class="ico-svg mail" style="stroke-width:0px" d="M297.3,114.4H111.8c-21.4,0-38.8,17.4-38.8,38.8v101.2c0,21.4,17.4,38.8,38.8,38.8h185.5
	c21.4,0,38.8-17.4,38.8-38.8V153.2C336.1,131.8,318.7,114.4,297.3,114.4z M297.3,124.6c5.5,0,10.6,1.6,15,4.3
	c-0.5,0.5-1.1,1-1.7,1.5l-83.3,68.9c-6,5-14.1,7.7-22.8,7.7s-16.8-2.7-22.8-7.7l-83.3-68.9c-0.6-0.5-1.2-1-1.7-1.5
	c4.4-2.7,9.5-4.3,15-4.3C111.7,124.6,297.3,124.6,297.3,124.6z M326,254.4c0,15.8-12.9,28.7-28.7,28.7H111.8
	c-15.8,0-28.7-12.9-28.7-28.7V153.2c0-6.7,2.3-12.8,6.1-17.6c0.9,0.8,1.8,1.7,2.8,2.5l83.3,68.9c7.8,6.5,18.2,10,29.2,10
	s21.4-3.6,29.2-10l83.3-68.9c1-0.9,2-1.7,2.8-2.5c3.8,4.9,6.1,11,6.1,17.6v101.2H326z">
</path>
</svg>
				</span>
			</a>

			<a href="https://www.facebook.com/sharer/sharer.php?u=PCC_SHARE_FOR_FREE_LINK&t=VILE%20ja%20APLAUS%20%7C%20Kuldgloobuse%20hitid%20Eesti%20ekraanidel%2C%20uus%20Lotte%20ja%20Eesti%20kunstnikud%20Taidehalli" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
				<span class="ico ico-facebook">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M381.9,4H26.1C13.9,4,4,13.9,4,26.1v355.8c0,12.2,9.9,22.1,22.1,22.1h211.6V249.1h-52.1v-60.4
		h52.1v-44.5c0-51.7,31.6-79.8,77.6-79.8c22.1,0,41.1,1.6,46.6,2.4v54h-32c-25.1,0-29.9,11.9-29.9,29.4v38.5h59.8l-7.8,60.4h-52V404
		h81.9c12.2,0,22.1-9.9,22.1-22.1V26.1C404,13.9,394.1,4,381.9,4z">
	</path>
</g>
</svg>
				</span>
			</a>

			<a href="http://twitter.com/share?url=PCC_SHARE_FOR_FREE_LINK&text=VILE%20ja%20APLAUS%20%7C%20Kuldgloobuse%20hitid%20Eesti%20ekraanidel%2C%20uus%20Lotte%20ja%20Eesti%20kunstnikud%20Taidehalli" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
				<span class="ico ico-twitter">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M342.2,116.7c-10.1,4.5-20.9,7.5-32.2,8.8c11.6-6.9,20.5-17.9,24.7-31c-10.8,6.4-22.8,11.1-35.6,13.6
	c-10.2-10.9-24.8-17.7-40.9-17.7c-31,0-56.1,25.1-56.1,56.1c0,4.4,0.5,8.7,1.5,12.8C157,157,115.7,134.6,88,100.7
	c-4.8,8.3-7.6,17.9-7.6,28.2c0,19.5,9.9,36.6,25,46.7c-9.2-0.3-17.8-2.8-25.4-7c0,0.2,0,0.5,0,0.7c0,27.2,19.3,49.8,45,55
	c-4.7,1.3-9.7,2-14.8,2c-3.6,0-7.1-0.4-10.6-1c7.1,22.3,27.9,38.5,52.4,39c-19.2,15-43.4,24-69.7,24c-4.5,0-9-0.3-13.4-0.8
	c24.8,15.9,54.3,25.2,86,25.2c103.2,0,159.6-85.5,159.6-159.6c0-2.4-0.1-4.9-0.2-7.3C325.2,137.9,334.7,128,342.2,116.7z"></path>
</g>
</svg>
				</span>
			</a>
		</div>
	</div>
</script>

<script type="text/x-tpl" class="share-for-free-notice-tpl">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-for-free-notice">
		<div class="intro-thumb"></div>

		<div class="intro">Your friend has shared you an article for free.</div>

		<div class="order">
			<div class="order-message">Order magazine subscription for yourself.</div>
			<a class="order-btn" href="https://digilehed.delfi.ee/lugejakood/activate/epljnpv ?return=http%3A%2F%2Flongread.delfi.ee%2Fepl%2Fvile-ja-aplaus-kuldgloobuse-hitid-eesti-ekraanidel-uus-lotte-ja-eesti-kunstnikud-taidehalli%3Fid%3D84994971%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfieesti%2B%2528DELFI%2B%253E%2BEesti%2529&amp;utm_campaign=EPLJaanipaev-digi&amp;utm_source=digileht_paev&amp;utm_medium=button">
				Order subscription &raquo;
			</a>
		</div>

		<a class="read-btn" href="#">Go to article &raquo;</a>
	</div>
</script>

<script type="text/javascript">
	window._gaq = window._gaq || [];
	_gaq.push(['_setCustomVar', 3, 'paid access', 'not paid']);
</script>
<script type="text/x-tpl" class="share-for-free-dialog-tpl">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-for-free-dialog">
		<div class="intro">
			You can share one article per month for free reading.<br><br>
			<div class="intro-sharing-denied">
			Sa oled sel kuul juba artiklit jaganud.			</div>
			<div class="intro-sharing-allowed">
			Artikli jagamiseks vali sobiv kanal:			</div>
		</div>
		<div class="buttons">
			<a href="mailto:?body=Shared%20you%20a%20priced%20article%20for%20free%20reading.%20Click%20and%20read%3A%20PCC_SHARE_FOR_FREE_LINK&subject=Read%20free%3A%20VILE%20ja%20APLAUS%20%7C%20Kuldgloobuse%20hitid%20Eesti%20ekraanidel%2C%20uus%20Lotte%20ja%20Eesti%20kunstnikud%20Taidehalli" rel="nofollow" class="social-icon" title="E-mail">
				<span class="ico ico-mail">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.1 408" style="enable-background:new 0 0 408.1 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404.5,391.9c0,6.5-5.3,11.9-11.9,11.9H16.4c-6.6,0-11.9-5.3-11.9-11.9V15.7c0-6.6,5.3-11.9,11.9-11.9h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404.5,391.9L404.5,391.9z"></path>
</g>
<path class="ico-svg mail" style="stroke-width:0px" d="M297.3,114.4H111.8c-21.4,0-38.8,17.4-38.8,38.8v101.2c0,21.4,17.4,38.8,38.8,38.8h185.5
	c21.4,0,38.8-17.4,38.8-38.8V153.2C336.1,131.8,318.7,114.4,297.3,114.4z M297.3,124.6c5.5,0,10.6,1.6,15,4.3
	c-0.5,0.5-1.1,1-1.7,1.5l-83.3,68.9c-6,5-14.1,7.7-22.8,7.7s-16.8-2.7-22.8-7.7l-83.3-68.9c-0.6-0.5-1.2-1-1.7-1.5
	c4.4-2.7,9.5-4.3,15-4.3C111.7,124.6,297.3,124.6,297.3,124.6z M326,254.4c0,15.8-12.9,28.7-28.7,28.7H111.8
	c-15.8,0-28.7-12.9-28.7-28.7V153.2c0-6.7,2.3-12.8,6.1-17.6c0.9,0.8,1.8,1.7,2.8,2.5l83.3,68.9c7.8,6.5,18.2,10,29.2,10
	s21.4-3.6,29.2-10l83.3-68.9c1-0.9,2-1.7,2.8-2.5c3.8,4.9,6.1,11,6.1,17.6v101.2H326z">
</path>
</svg>
				</span>
			</a>

			<a href="https://www.facebook.com/sharer/sharer.php?u=PCC_SHARE_FOR_FREE_LINK&t=VILE%20ja%20APLAUS%20%7C%20Kuldgloobuse%20hitid%20Eesti%20ekraanidel%2C%20uus%20Lotte%20ja%20Eesti%20kunstnikud%20Taidehalli" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
				<span class="ico ico-facebook">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M381.9,4H26.1C13.9,4,4,13.9,4,26.1v355.8c0,12.2,9.9,22.1,22.1,22.1h211.6V249.1h-52.1v-60.4
		h52.1v-44.5c0-51.7,31.6-79.8,77.6-79.8c22.1,0,41.1,1.6,46.6,2.4v54h-32c-25.1,0-29.9,11.9-29.9,29.4v38.5h59.8l-7.8,60.4h-52V404
		h81.9c12.2,0,22.1-9.9,22.1-22.1V26.1C404,13.9,394.1,4,381.9,4z">
	</path>
</g>
</svg>
				</span>
			</a>

			<a href="http://twitter.com/share?url=PCC_SHARE_FOR_FREE_LINK&text=VILE%20ja%20APLAUS%20%7C%20Kuldgloobuse%20hitid%20Eesti%20ekraanidel%2C%20uus%20Lotte%20ja%20Eesti%20kunstnikud%20Taidehalli" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
				<span class="ico ico-twitter">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M342.2,116.7c-10.1,4.5-20.9,7.5-32.2,8.8c11.6-6.9,20.5-17.9,24.7-31c-10.8,6.4-22.8,11.1-35.6,13.6
	c-10.2-10.9-24.8-17.7-40.9-17.7c-31,0-56.1,25.1-56.1,56.1c0,4.4,0.5,8.7,1.5,12.8C157,157,115.7,134.6,88,100.7
	c-4.8,8.3-7.6,17.9-7.6,28.2c0,19.5,9.9,36.6,25,46.7c-9.2-0.3-17.8-2.8-25.4-7c0,0.2,0,0.5,0,0.7c0,27.2,19.3,49.8,45,55
	c-4.7,1.3-9.7,2-14.8,2c-3.6,0-7.1-0.4-10.6-1c7.1,22.3,27.9,38.5,52.4,39c-19.2,15-43.4,24-69.7,24c-4.5,0-9-0.3-13.4-0.8
	c24.8,15.9,54.3,25.2,86,25.2c103.2,0,159.6-85.5,159.6-159.6c0-2.4-0.1-4.9-0.2-7.3C325.2,137.9,334.7,128,342.2,116.7z"></path>
</g>
</svg>
				</span>
			</a>
		</div>
	</div>
</script>

<script type="text/x-tpl" class="share-for-free-notice-tpl">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-for-free-notice">
		<div class="intro-thumb"></div>

		<div class="intro">Your friend has shared you an article for free.</div>

		<div class="order">
			<div class="order-message">Order magazine subscription for yourself.</div>
			<a class="order-btn" href="https://digilehed.delfi.ee/lugejakood/activate/epljnpv ?return=http%3A%2F%2Flongread.delfi.ee%2Fepl%2Fvile-ja-aplaus-kuldgloobuse-hitid-eesti-ekraanidel-uus-lotte-ja-eesti-kunstnikud-taidehalli%3Fid%3D84994971%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfieesti%2B%2528DELFI%2B%253E%2BEesti%2529&amp;utm_campaign=EPLJaanipaev-digi&amp;utm_source=digileht_paev&amp;utm_medium=button">
				Order subscription &raquo;
			</a>
		</div>

		<a class="read-btn" href="#">Go to article &raquo;</a>
	</div>
</script>
<div id="paywall_84994971"></div>

<script type=text/javascript>$(document).ready(function() {
	pyFrDlg("paywall_84994971", {
		articleId: 84962909,
		channelId: 69,
		issueId: 84962039,
		locale: 'et',
				isPaid: false,
				success: function(t1, t2){
									document.location.href = "http:\/\/longread.delfi.ee\/epl\/vile-ja-aplaus-kuldgloobuse-hitid-eesti-ekraanidel-uus-lotte-ja-eesti-kunstnikud-taidehalli?id=84994971";
										}
			});
});</script>


		</div>

		<div class="article-bottom-interaction-counts hide-in-offline">

			
			
					</div>

		
								</div>

		
<div class="share-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-dialog">

		<div class="share-dialog-inner">
			<div class="top">Jaga artiklit:</div>
			<div class="share-article-title">VILE%20ja%20APLAUS%20%7C%20Kuldgloobuse%20hitid%20Eesti%20ekraanidel%2C%20uus%20Lotte%20ja%20Eesti%20kunstnikud%20Taidehalli</div>

			<ul>
				<li>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.ee/a/84994971&t=VILE%20ja%20APLAUS%20%7C%20Kuldgloobuse%20hitid%20Eesti%20ekraanidel%2C%20uus%20Lotte%20ja%20Eesti%20kunstnikud%20Taidehalli" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
						<span class="ico ico-facebook"></span>FACEBOOK
					</a>
				</li>
				<li>
					<a href="http://twitter.com/share?url=http://www.delfi.ee/a/84994971&text=VILE%20ja%20APLAUS%20%7C%20Kuldgloobuse%20hitid%20Eesti%20ekraanidel%2C%20uus%20Lotte%20ja%20Eesti%20kunstnikud%20Taidehalli" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
						<span class="ico ico-twitter"></span>TWITTER
					</a>
				</li>
				<li>
					<a href="mailto:?body=http://www.delfi.ee/a/84994971&subject=VILE%20ja%20APLAUS%20%7C%20Kuldgloobuse%20hitid%20Eesti%20ekraanidel%2C%20uus%20Lotte%20ja%20Eesti%20kunstnikud%20Taidehalli" rel="nofollow" class="social-icon" title="E-mail">
						<span class="ico ico-mail"></span>E-MAIL
					</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="social-dog hide-in-offline" style="display: none;">
			<a href="http://longread.delfi.ee/epl/vile-ja-aplaus-kuldgloobuse-hitid-eesti-ekraanidel-uus-lotte-ja-eesti-kunstnikud-taidehalli?id=84994971&com=1" rel="nofollow" class="social-icon js-comments-link" title="Kommentaarid">
			<span class="ico ico-comment">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M340.5,260.1H225.6l-86.2,71.8v-71.8H67.5V102h273V260.1z"></path>
</g>
</svg>
			</span>
								</a>
		<a href="mailto:?body=http://www.delfi.ee/a/84994971&subject=VILE%20ja%20APLAUS%20%7C%20Kuldgloobuse%20hitid%20Eesti%20ekraanidel%2C%20uus%20Lotte%20ja%20Eesti%20kunstnikud%20Taidehalli" rel="nofollow" class="social-icon" title="E-mail">
			<span class="ico ico-mail">
				<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.1 408" style="enable-background:new 0 0 408.1 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404.5,391.9c0,6.5-5.3,11.9-11.9,11.9H16.4c-6.6,0-11.9-5.3-11.9-11.9V15.7c0-6.6,5.3-11.9,11.9-11.9h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404.5,391.9L404.5,391.9z"></path>
</g>
<path class="ico-svg mail" style="stroke-width:0px" d="M297.3,114.4H111.8c-21.4,0-38.8,17.4-38.8,38.8v101.2c0,21.4,17.4,38.8,38.8,38.8h185.5
	c21.4,0,38.8-17.4,38.8-38.8V153.2C336.1,131.8,318.7,114.4,297.3,114.4z M297.3,124.6c5.5,0,10.6,1.6,15,4.3
	c-0.5,0.5-1.1,1-1.7,1.5l-83.3,68.9c-6,5-14.1,7.7-22.8,7.7s-16.8-2.7-22.8-7.7l-83.3-68.9c-0.6-0.5-1.2-1-1.7-1.5
	c4.4-2.7,9.5-4.3,15-4.3C111.7,124.6,297.3,124.6,297.3,124.6z M326,254.4c0,15.8-12.9,28.7-28.7,28.7H111.8
	c-15.8,0-28.7-12.9-28.7-28.7V153.2c0-6.7,2.3-12.8,6.1-17.6c0.9,0.8,1.8,1.7,2.8,2.5l83.3,68.9c7.8,6.5,18.2,10,29.2,10
	s21.4-3.6,29.2-10l83.3-68.9c1-0.9,2-1.7,2.8-2.5c3.8,4.9,6.1,11,6.1,17.6v101.2H326z">
</path>
</svg>
			</span>
		</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.ee/a/84994971&t=VILE%20ja%20APLAUS%20%7C%20Kuldgloobuse%20hitid%20Eesti%20ekraanidel%2C%20uus%20Lotte%20ja%20Eesti%20kunstnikud%20Taidehalli" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
			<span class="ico ico-facebook">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M381.9,4H26.1C13.9,4,4,13.9,4,26.1v355.8c0,12.2,9.9,22.1,22.1,22.1h211.6V249.1h-52.1v-60.4
		h52.1v-44.5c0-51.7,31.6-79.8,77.6-79.8c22.1,0,41.1,1.6,46.6,2.4v54h-32c-25.1,0-29.9,11.9-29.9,29.4v38.5h59.8l-7.8,60.4h-52V404
		h81.9c12.2,0,22.1-9.9,22.1-22.1V26.1C404,13.9,394.1,4,381.9,4z">
	</path>
</g>
</svg>
			</span>
								</a>
		<a href="http://twitter.com/share?url=http://www.delfi.ee/a/84994971&text=VILE%20ja%20APLAUS%20%7C%20Kuldgloobuse%20hitid%20Eesti%20ekraanidel%2C%20uus%20Lotte%20ja%20Eesti%20kunstnikud%20Taidehalli" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
			<span class="ico ico-twitter">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M342.2,116.7c-10.1,4.5-20.9,7.5-32.2,8.8c11.6-6.9,20.5-17.9,24.7-31c-10.8,6.4-22.8,11.1-35.6,13.6
	c-10.2-10.9-24.8-17.7-40.9-17.7c-31,0-56.1,25.1-56.1,56.1c0,4.4,0.5,8.7,1.5,12.8C157,157,115.7,134.6,88,100.7
	c-4.8,8.3-7.6,17.9-7.6,28.2c0,19.5,9.9,36.6,25,46.7c-9.2-0.3-17.8-2.8-25.4-7c0,0.2,0,0.5,0,0.7c0,27.2,19.3,49.8,45,55
	c-4.7,1.3-9.7,2-14.8,2c-3.6,0-7.1-0.4-10.6-1c7.1,22.3,27.9,38.5,52.4,39c-19.2,15-43.4,24-69.7,24c-4.5,0-9-0.3-13.4-0.8
	c24.8,15.9,54.3,25.2,86,25.2c103.2,0,159.6-85.5,159.6-159.6c0-2.4-0.1-4.9-0.2-7.3C325.2,137.9,334.7,128,342.2,116.7z"></path>
</g>
</svg>
			</span>
		</a>
		<a href="#" class="share-icon">
			<span class="ico ico-share">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 237.1 309" style="enable-background:new 0 0 237.1 309;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M239.1,304.1H73.2c-5.6,0-10.1-4.6-10.1-10.1l0,0L63,179.4"></path>
</g>
<path class="ico-svg" d="M241.1,113.6c-27.6-30.1-62.3-51.9-101-62V9L5,93.8v1l135,108v-44.5c39.5,11.6,74.3,31.8,101.1,57.9"></path>
</svg>
			</span>
		</a>
	
			<a href="#" class="share-for-free-icon" style="display: none;">
			<span class="share-for-free-icon-text">Jaga ühte lugu korra kuus tasuta</span>
		</a>
	
</div>

		<img border="0" width="2" height="1" alt="" class="tracker-img" src="http://t.delfi.ee/_a?a=84994971" />
		
		<div class="article-bottom-ad-placement"></div>
	</div>				</div>
		</div>

		



<div id="left-menu-click-prevent"></div>
<div id="left-menu" style="display: none;">
	<div class="menu-content">

		<div class="menu-row hide-in-offline">
			<a href="/" class="menu-link">ESILEHT</a>
		</div>

		<div class="menu-row">
			<a href="/arhiiv/" class="menu-link">ARHIIV</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="/otsing/" class="menu-link">OTSING</a>
		</div>

					<div class="menu-row hide-in-offline">
				<a href="https://digilehed.delfi.ee/lugejakood/activate/epljnpv ?return=http%3A%2F%2Flongread.delfi.ee%2Fepl%2Fvile-ja-aplaus-kuldgloobuse-hitid-eesti-ekraanidel-uus-lotte-ja-eesti-kunstnikud-taidehalli%3Fid%3D84994971%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfieesti%2B%2528DELFI%2B%253E%2BEesti%2529&amp;utm_campaign=EPLJaanipaev-digi&amp;utm_source=digileht_paev&amp;utm_medium=button" class="menu-link js-subscription-link">TELLIMINE</a>
			</div>
		
		<div class="menu-row menu-row-login hide-in-offline">
			<a href="#" class="menu-link js-login-link">SISENEN</a>
		</div>

		<!--
		<div class="menu-row menu-row-profile" style="display: none;">
			<a href="#" class="menu-link js-profile-link">MINU PROFIIL</a>
		</div>
		-->
		
		<div class="menu-row menu-row-profile hide-in-offline" style="display: none;">
			<a href="//ekspresskonto.delfi.ee/user.php?r=http%3A%2F%2Flongread.delfi.ee%2Fepl%2Fvile-ja-aplaus-kuldgloobuse-hitid-eesti-ekraanidel-uus-lotte-ja-eesti-kunstnikud-taidehalli%3Fid%3D84994971%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfieesti%2B%2528DELFI%2B%253E%2BEesti%2529" class="menu-link">MINU PROFIIL</a>
		</div>

		<div class="menu-row menu-row-logout hide-in-offline" style="display: none;">
			<a href="#" class="menu-link js-logout-link">LOGI VÄLJA</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="#" class="menu-link menu-toggle-collapsed" data-toggle="menu-collapsed-1">RUBRIIGID</a>
		</div>

		<div class="menu-collapsed menu-collapsed-1" style="display: none;">
							<div class="menu-row topic-row">
					<a href="/teema/ajalugu/" class="menu-link">AJALUGU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/areeni-kaanelugu/" class="menu-link">AREENI KAANELUGU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/areeni-uudis/" class="menu-link">AREENI UUDIS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/arvamus/" class="menu-link">ARVAMUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/ee-digilehe-lisalugu/" class="menu-link">EE DIGILEHE LISALUGU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/eesti-kapital/" class="menu-link">EESTI KAPITAL</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/eesti-parimad-ettevotted-2016/" class="menu-link">EESTI PARIMAD ETTEVÕTTED 2016</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/elu/" class="menu-link">ELU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/ernitsa-maailm/" class="menu-link">ERNITSA MAAILM</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/film/" class="menu-link">FILM</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/flash/" class="menu-link">FLÄSH</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/guud-baadnadala-sona/" class="menu-link">GUUD-BÄÄD/NÄDALA SÕNA</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/halloo-maailm/" class="menu-link">HALLOO, MAAILM!</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/intervjuu/" class="menu-link">INTERVJUU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/juhtkiri/" class="menu-link">JUHTKIRI</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kirjandus/" class="menu-link">KIRJANDUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kohver/" class="menu-link">KOHVER</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kranaat/" class="menu-link">KRANAAT</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/krimi/" class="menu-link">KRIMI</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kunst/" class="menu-link">KUNST</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/kuum/" class="menu-link">KUUM</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/magnet/" class="menu-link">MAGNET</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/majandus/" class="menu-link">MAJANDUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/meedia/" class="menu-link">MEEDIA</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/mood/" class="menu-link">MOOD</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/muusika/" class="menu-link">MUUSIKA</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/nadala-olukord/" class="menu-link">NÄDALA OLUKORD</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/nahtus/" class="menu-link">NÄHTUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/persoon/" class="menu-link">PERSOON</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/sisuturundus/" class="menu-link">SISUTURUNDUS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/sport/" class="menu-link">SPORT</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/teateid-elust/" class="menu-link">TEATEID ELUST</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/teater/" class="menu-link">TEATER</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/tervis/" class="menu-link">TERVIS</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/toidublogi/" class="menu-link">TOIDUBLOGI</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/trullilulla/" class="menu-link">TRULLILULLA</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/uhhuu/" class="menu-link">UHHUU</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/vana-kuld/" class="menu-link">VANA KULD</a>
				</div>
							<div class="menu-row topic-row">
					<a href="/teema/onne-valem/" class="menu-link">ÕNNE VALEM</a>
				</div>
					</div>

		
	</div>
</div>
					
	<script type="text/javascript">
		Digi.setCurrentArticle(84994971);
	</script>

	<script type="text/javascript">
		document.documentElement.className += ' issue-type-0';
		Digi.setCurrentIssue(84962039, 0);
	</script>

	<div id="sidebar-click-prevent"></div>
	<div id="sidebar">
	<div class="sidebar-header">
		<div class="sidebar-date">11.01.2019</div>
	</div>
	<div class="sidebar-content">
		<div class="sidebar-list">
											

			<div class="sidebar-item sidebar-item-0" data-id="84994971">
				<a class="sidebar-article" href="http://longread.delfi.ee/epl/vile-ja-aplaus-kuldgloobuse-hitid-eesti-ekraanidel-uus-lotte-ja-eesti-kunstnikud-taidehalli?id=84994971#linear=1">
											
						<div class="cover-image" data-src="https://g1.nh.ee/images/pix/225x149/cfjXm0qcFFQ/d84a95c3849a693dbc-84995115.jpg"></div>
										<div class="article-info">
												<div class="article-headline gradient-bottom-dark">VILE ja APLAUS | Kuldgloobuse hitid Eesti ekraanidel, uus Lotte ja Eesti kunstnikud Taidehalli</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-1" data-id="84963007">
				<a class="sidebar-article" href="http://longread.delfi.ee/epl/sorrentino-silvio-toob-ekraanile-sarkastilise-kuid-sooja-berlusconi?id=84963007#linear=1">
											
						<div class="cover-image" data-src="https://g3.nh.ee/images/pix/225x149/HnjsefUmZJM/linateoses-kujutatakse-silvio-berlusconit-tony-servillo-eelkoige-andek-84958899.jpg"></div>
										<div class="article-info">
												<div class="article-headline gradient-bottom-dark">Sorrentino „Silvio” toob ekraanile sarkastilise, kuid sooja Berlusconi</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-2" data-id="84973549">
				<a class="sidebar-article" href="http://longread.delfi.ee/epl/alfonso-cuaroni-roma-on-filmikunsti-tipp?id=84973549#linear=1">
											
						<div class="cover-image" data-src="https://g3.nh.ee/images/pix/225x149/h_vCYHVBYgA/aparicio-mangib-eeskatt-sisemise-intensiivsusega-kuid-filmi-lopus-avan-84969283.jpg"></div>
										<div class="article-info">
												<div class="article-headline gradient-bottom-dark">Alfonso Cuaróni „Roma” on filmikunsti tipp</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-3" data-id="84974701">
				<a class="sidebar-article" href="http://longread.delfi.ee/epl/elu-parast-ev100-brexit-pohmelus-voi-vaikne-maandumine?id=84974701#linear=1">
											
						<div class="cover-image" data-src="https://g1.nh.ee/images/pix/225x149/ijEEq4RsNBA/meister-michel-naitust-michel-sittow-eesti-maalikunstnik-renessansiaja-84963977.jpg"></div>
										<div class="article-info">
												<div class="article-headline gradient-bottom-dark">Elu pärast EV100 – Brexit, pohmelus või vaikne ma(a)ndumine?</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-4" data-id="84974607">
				<a class="sidebar-article" href="http://longread.delfi.ee/epl/nadala-film-roheline-raamat-hea-tuju-film-mitte-raevukas-rusikaviibutus?id=84974607#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/lJHcMmDuybY/8069d5c347c4d6454f-84963455.jpg"></div>
										<div class="article-info">
												<div class="article-headline gradient-bottom-dark">NÄDALA FILM | „Roheline raamat“ - hea-tuju-film, mitte raevukas rusikaviibutus</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-5" data-id="84988921">
				<a class="sidebar-article" href="http://longread.delfi.ee/epl/tartu-kunstnike-teistmoodi-on-vaga-paris?id=84988921#linear=1">
											
						<div class="cover-image" data-src="https://g1.nh.ee/images/pix/225x149/_spWwrJ9FeE/naituse-kuraator-kunstnik-margus-meinart-on-tartu-kunstnike-majas-koll-84981435.jpg"></div>
										<div class="article-info">
												<div class="article-headline gradient-bottom-dark">Tartu kunstnike “Teistmoodi” on väga päris</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-6" data-id="84988939">
				<a class="sidebar-article" href="http://longread.delfi.ee/epl/lugemiselamus-meenutades-ristitud-eestlase-lugu?id=84988939#linear=1">
											
						<div class="cover-image" data-src="https://g3.nh.ee/images/pix/225x149/ETam6cPq9Jo/raamat-84981365.jpg"></div>
										<div class="article-info">
												<div class="article-headline gradient-bottom-dark">LUGEMISELAMUS | Meenutades ristitud eestlase lugu</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-7" data-id="84962909">
				<a class="sidebar-article" href="http://longread.delfi.ee/epl/lotte-ja-kadunud-lohed-kohtumine-vana-sobraga?id=84962909#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/OxCcZ9JoiwU/6256b5c3231d11a80b-84947611.jpg"></div>
										<div class="article-info">
												<div class="article-headline gradient-bottom-dark">„Lotte ja kadunud lohed”. Kohtumine vana sõbraga</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-8" data-id="84962925">
				<a class="sidebar-article" href="http://longread.delfi.ee/epl/suureparane-rootsi-kriminaalromaan-edasijoudnutele?id=84962925#linear=1">
											
						<div class="cover-image" data-src="https://g3.nh.ee/images/pix/225x149/EP8xZvLhZlw/742145c3255f825941-84948475.jpg"></div>
										<div class="article-info">
												<div class="article-headline gradient-bottom-dark">Suurepärane Rootsi kriminaalromaan edasijõudnutele</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-9" data-id="84973565">
				<a class="sidebar-article" href="http://longread.delfi.ee/epl/mineviku-varjud-brasiilia-rannikulinnas?id=84973565#linear=1">
											
						<div class="cover-image" data-src="https://g3.nh.ee/images/pix/225x149/l6jMIz24rpw/9e72b5c352138bbaeb-84972145.jpg"></div>
										<div class="article-info">
												<div class="article-headline gradient-bottom-dark">Mineviku varjud Brasiilia rannikulinnas</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-10" data-id="84974627">
				<a class="sidebar-article" href="http://longread.delfi.ee/epl/hargnevate-teede-kosmaar?id=84974627#linear=1">
											
						<div class="cover-image" data-src="https://g4.nh.ee/images/pix/225x149/OMjQ_n1aM-w/tegelikult-on-joystick-vaataja-kaes-peategelane-stefan-fionn-whitehead-84962507.jpg"></div>
										<div class="article-info">
												<div class="article-headline gradient-bottom-dark">Hargnevate teede košmaar</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-11" data-id="84974643">
				<a class="sidebar-article" href="http://longread.delfi.ee/epl/vaimustav?id=84974643#linear=1">
											
						<div class="cover-image" data-src="https://g3.nh.ee/images/pix/225x149/R5oU7NK8v24/d3dda5c33aaf9a59b8-84958781.jpg"></div>
										<div class="article-info">
												<div class="article-headline gradient-bottom-dark">Vaimustav</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-12" data-id="84974663">
				<a class="sidebar-article" href="http://longread.delfi.ee/epl/kas-peeter-esimene-oli-homo-ehk-peterburi-kollane-ajalugu?id=84974663#linear=1">
											
						<div class="cover-image" data-src="https://g2.nh.ee/images/pix/225x149/HGl2qk-S9PM/ba9af5c3472e93ab66-84962983.jpg"></div>
										<div class="article-info">
												<div class="article-headline gradient-bottom-dark">Kas Peeter Esimene oli homo ehk Peterburi kollane ajalugu</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-13" data-id="84974671">
				<a class="sidebar-article" href="http://longread.delfi.ee/epl/elieli-valgus-ja-kekkoneni-kasi-eesti-kunstnikud-taidehallis?id=84974671#linear=1">
											
						<div class="cover-image" data-src="https://g3.nh.ee/images/pix/225x149/Toa0t-7kIwQ/haal-jass-kaselaane-voimas-ruumiinstallatsioon-84967027.jpg"></div>
										<div class="article-info">
												<div class="article-headline gradient-bottom-dark">Elieli valgus ja Kekkoneni käsi – eesti kunstnikud Taidehallis</div>
					</div>
				</a>
			</div>
		
				</div>
	</div>

	<a href="#" class="sidebar-nav sidebar-prev"></a>
	<a href="#" class="sidebar-nav sidebar-next"></a>
</div>	<script type="text/javascript">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</script>

	<a href="#" class="navigation-arrow-link navigation-arrow-link-left article-nav-arrow prev-article" style="display: none;">
		<div class="navigation-arrow navigation-arrow-left"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-right article-nav-arrow next-article" style="display: none;">
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	
	<a href="/?issue=84962039" class="navigation-arrow-link navigation-arrow-link-right issue-cover-start-reading" style="display: none;">
		<div class="start-reading-label"></div>
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-left issue-cover2-go-back" style="display: none;">
		<div class="navigation-arrow navigation-arrow-left"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-right issue-cover2-start-reading" style="display: none;">
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	
	<a href="/?issue=84962039" class="navigation-arrow-link navigation-arrow-link-right article-start-reading-issue" style="display: none;">
		<div class="start-reading-label"></div>
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	<div class="issue-article-counter">
		<span class="left-arrow">&lt;</span>
		<span class="current"></span>/<span class="total"></span>
		<span class="right-arrow">&gt;</span>
	</div>

	
	

<a href="/?issue=84962039" class="navigation-arrow-link navigation-arrow-link-left article-back-to-fp" style="display: none;">
	<div class="navigation-arrow navigation-arrow-left"></div>
</a>

		
		<div id="next-page-overlay"></div>
<div id="prev-page-overlay"></div>

<div id="loader"></div>

<div id="subscription-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog subscription-dialog">
		<iframe src="about:blank" frameborder="0" id="subscription-iframe" class="modal-iframe"></iframe>
	</div>
</div>


<div id="rembi-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog rembi-dialog">
		<iframe src="about:blank" frameborder="0" id="rembi-iframe" class="modal-iframe"></iframe>
	</div>
</div>







	
<script type="text/javascript">
(function(){
	var os, medium;

	if (delfi.is.app) medium = 'App';
	else medium = 'Browser';

	if (delfi.is.ios) os = 'iOS';
	else if (delfi.is.android) os = 'Android';
	else if (delfi.is.winMobile) os = 'Windows';
	else os = 'Other';

	window._gaq = window._gaq || [];
	_gaq.push(['_setCustomVar', 1, 'user agent', os + '/' + medium]);

	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}

	_gaq.push(
		['_setAccount', "UA-4729238-1"],
		['_setDomainName', "delfi.ee"],
		['_setAllowLinker', true],
		['_trackPageLoadTime'],
		['_trackPageview']
	);

	Digi.Tracker.trackIssuePageview();

	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

	
<script type="text/javascript">
	if(window._dct){
		_dct({
			s: Digi.Config.dct,
			d: Digi.Config.dct_site
		});
	}
</script>


<script type="text/x-tpl" class="payment-opt-dialog-tpl">

	<div class="payment-opt-modal-container" style="">
		<a href="#" class="dialog-close modal-close">&times;</a>
		<div class="dialog payment-opt-dialog">

			<div class="payment-opt-dialog-inner">
				<div class="heading">Maksevõimalused</div>
				<div class="content">
					<p>Artikli maksumus lisatakse Zlick LTD poolt mobiiltelefoni arvele. 
<a href="http://www.zlick.it/kkk" target="_blank">Vaata lähemalt &raquo;</a>
<br/><br/>
Digilehtede ja -pakettide tellimuste eest saab tasuda deebet- ja krediitkaardiga (Visa, MasterCard) 
või Mobiilimaksena (tellimuse maksumus lisatakse mobiiltelefoni arvele operaatori poolt). 
Kõik Ekspress Meedia veebikeskkondades kuvatavad hinnad on esitatud eurodes.
<br/><br/>
Makse teostamine toimub väljaspool Ekspress Meedia veebikeskkonda vastava panga või teenusepakkuja turvalises maksekeskkonnas. 
Ekspress Meedial puudub ligipääs kliendi panga ja krediitkaardi andmetele.</p>
				</div>
				<div class="payment-logos">
					<ul>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-swedbank.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-seb.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-lhv.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-krediidipank.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-visa.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-mastercard.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/zlick-button.png"></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

</script>
<!--
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->



<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'longread.ee/a/84994971';
_sf_async_config.sections = 'longread.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"longread","is_paid_article":"true","is_paid_article_and_have_paid":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>



<script type="text/javascript">
	if (window.ado) {
		ado.config({mode: "new", xml: false, characterEncoding: true});
	}
</script>



<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1544428683");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


	
	<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

	<!-- Tag for Digid - Digi 600x600 floating placement -->
	<script data-adfscript="adx.adform.net/adx/?mid=540823"></script>
	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
		<!-- Tag for Digid - Digi 800x100 scroller placement -->
	<script data-adfscript="adx.adform.net/adx/?mid=569270"></script>
	<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
		
	</div>
</body>
</html>
